Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Elevalunas copiloto funciona a veces
#1
Pues este finde el eleva del copiloto dejó de funcionar, sin embargo si cerraba las puertas con el botón de cierre funcionaba. Pero no siempre funciona.
Lo que si veo, es que estando arriba del todo,si le doy a subir, oigo como hace el tope pero le doy a bajar y no funciona.

Que puede ser??

Gracias de antemano

Enviado desde mi ELE-L29 mediante Tapatalk
Responder
#2
He comprado una botonera por ver si era donde estaba el fallo y nada, sigue igual..brrr

Enviado desde mi ELE-L29 mediante Tapatalk
Responder
#3
Buenas tardes minisaurio2.

Lo primero que sería aconsejable es pasarse por el hilo de presentaciones y eso, presentarse. Te dejo el enlace para que te sea mas fácil.

http://octaviaclub.es/forum/forumdisplay.php?fid=28


Y a tu problema, pues sería de ayuda saber de que Octavia estamos hablando, de que año, acabado, etc... Saber si le has metido el OBD para ver si quedaba algún fallo registrado... En fin, a ver si entre todos se te puede echar una mano.



Enviado con Tapatalk
[Imagen: Scout-para-la-firma-500-b.png]
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Grapa elevalunas plastico Notinganmiedo 7 3,469 15th November 2020, 21:58
Último mensaje: samuel
  Ventilador habitáculo no funciona Flavio Josefo 1 1,273 8th July 2020, 13:36
Último mensaje: Abuelo topillo
  el cuadro de instrumentos no funciona Cobretti 44 29,507 17th November 2019, 21:05
Último mensaje: jesus
  Elevalunas posterior izquierdo alfocta 9 4,196 7th May 2018, 22:01
Último mensaje: laguna
  No me funciona el cierre centralizado de la puerta trasera izquierda Cobretti 38 33,461 13th June 2017, 19:17
Último mensaje: curroso3
  Sistema confor elevalunas curroso3 10 4,383 14th December 2016, 17:47
Último mensaje: zx10
  Luneta termica no funciona noatodo 1 1,405 21st October 2015, 10:44
Último mensaje: TALONERAS

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)