Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Testigo fallo motor
#1
Buenas tardes

Como muchos sabrÃis tengo un Octavia 1.5 TSI 150CV

Ayer me saltó el testigo de fallo motor, sin que me aparezca ningún mensaje en pantalla ni tampoco note nada raro en el funcionamiento del coche, lo único que se hizo en el coche ha sido el viernes para activar un par de cosas con el Vagcom.
Hoy llamà de nuevo a mi colega para que me conectase el Vagcom y le salió el siguiente mensaje de error,

https://owncloud.plexus.es/index.php/s/m4GouCfk1PlBarC

a alguno le ha pasado?, lo reseteamos y ahora desapareció el testigo, creeis alguno que deberÃ*a llevarlo al conce o por el contrario es algo sin importancia.

Gracias


Archivos adjuntos
.jpg   20190414_122947.jpg (Tamaño: 100.85 KB / Descargas: 25)
Responder
#2
Si vuelve a salir el fallo, quita las activaciones que hayas hecho y comprueba si sale el fallo
Responder
#3
Gracias
Espero que haya sido algo pasajero, pero para mí que casi nunca me salieron testigos en el Focus......................
y al ver el error que salió en el vagcom pues no vi nada por internet con ese error
Responder
#4
Es un error desconocido , aunque te salga ese codigo ....

Espera a ver si te vuelve a salir , y llevalo al conce con la luz encendida .

Lo que hayas echo o no con Vagcom , no tiene nada que ver .

Por cierto que has intentado activar ???
SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#5
Gracias
Espero que haya sido algo pasajero, pero para m�* que casi nunca me salieron testigos en el Focus......................
y al ver el error que salió en el vagcom pues no vi nada por internet con ese error
Responder
#6
pues
por ahora lo del espejo con marcha atras, no se consiguió
lo de litros a repostar, se consiguió a medias ya que me sale en pantalla pero no me dice cantidad
lo de alarma, no se consiguió
Responder
#7
pues
por ahora lo del espejo con marcha atras, no se consiguió
lo de litros a repostar, se consiguió a medias ya que me sale en pantalla pero no me dice cantidad
lo de alarma, no se consiguió
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Posible fallo ABS, ESP labalanegra 26 6,819 14th December 2021, 19:42
Último mensaje: Cuesta
  1Z5 1.9tdi problemas de motor Al Amos 2 140 4th December 2021, 20:48
Último mensaje: Al Amos
  Respuesta del motor temperatura alta & temperatura baja Pentium23 4 425 29th August 2021, 20:24
Último mensaje: Serpasoria
  Posible causa del fallo de las bombas de agua Serpasoria 60 8,392 18th July 2021, 14:07
Último mensaje: mariscaldj
  Poner mas CV al motor 1.6 Tdi. Precio y el tope de CV Anatoliy 10 3,521 24th September 2020, 14:50
Último mensaje: Iurgidsg
  Testigo de aceite ¿cuanto hecho? webyako 6 949 12th September 2020, 18:53
Último mensaje: Serpasoria
  Me tiene loco (Fallo Motor) koly 9 4,887 30th December 2019, 00:16
Último mensaje: mikeSkandalera
  Se enciende testigo calentadores en marcha y pierdo potencia ICN 5 3,175 5th September 2019, 22:22
Último mensaje: Samuts1984
  El motor voltea mucho hasta que arranca LuisRS 46 15,087 7th April 2019, 14:12
Último mensaje: Ismaelzahara
  Fallo climatizador lado copiloto telemito11 4 2,437 27th March 2019, 12:12
Último mensaje: Ismaelzahara

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)