Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Fallo P2002 DPF con 55.000km!
#11
euka_92 escribió:Prefiero de momento no vaciarlo por tema itv y demas..

Enviado desde mi CLT-L09 mediante Tapatalk
Muy bien.

Enviado desde mi SM-G965F mediante Tapatalk
Responder
#12
tonipower escribió:Y digo yo, si lo vacías y programas la centralita para borrar el fallo que...... Ami no me ha dado problemas pero...... no se descarta. Ya se todo esto de la contaminación y eso
Y despues reclamamos a la marca por que nuestro diesel tenia manipuladas las emisiones pero nosotros hacemos lo mismo.



Enviado desde mi SM-G965F mediante Tapatalk
Responder
#13
Que hubieran hecho algo mejor para que no de problemas.
Responder
#14
Hola, en mi caso con un motor similar (1.6 105 de 2010) con 30000km me ocurrió algo similar. Se trataba de un sensor, entraba en garantía y la pieza eran unos 50e.
Con 90000 se fue la egr, pero el vag com ya indicaba claramente el error.
Yo iría al concesionario cuanto antes, y así sales de dudas.

Saludos, y que sea poca cosa

Sent from my G3112 using Tapatalk
Responder
#15
tonipower escribió:Que hubieran hecho algo mejor para que no de problemas.
Si lo usas de manera correcta no da problemas.

Enviado desde mi SM-G965F mediante Tapatalk
Responder
#16
Como te han comentado son "pocos" kms, y si el ritmo en autovia es tranquilón estará probablemente obstruido. Me consta que venden "limpiadores" que añades al deposito y deberían ayudar a limpiarlo, aunque no se me ocurre mejor forma que quitarlo e intentar hacerle una limpieza en algun sitio. Al final es lo que tienen los DPF, antes o despues acaban petando independientemente de años y/o kms y son un grano en el culo...

euka_92 escribió:Buenas compis, escribo a ver si alguien ha sufrido una averia similar.
Mi motor es un 1.6 Tdi 110cv del 2015, 55.000km y 99% autopista.

Bien el primer fallo que se detecto apareció al parar el coche funcionando perfectamente y volver a arrancarlo en apenas 20 segundos. Se enciende la luz de los calentadores y el coche andando sin turbo, soltando una humareda negra que daba miedo.
El error era de presión baja a la entrada del turbo, pero traa revisar los manguitos y el turbo y ver que a priori esta todo correcto, se elimina el error y no vuelve a aparecer.
El problema ahora es que se enciende el aviso del sistema de escape, asociado al DPF y muestra el error P2002.

A pesar de borrarlo, cada 100km vuelve a aparecer, prácticamente cada vez que arranca el coche lo detecta.
He intentado forzar la regeneración pero en esta centralita no hay vagcom "pirata" que permita hacerlo...
Mientras, el dpf sigue regenerando segun el Vagcom, el StartStop funciona...

En motores de 2008-2010 ese fallo iba asociado al mal funcionamiento del sensor de presión de humos, pero en este motor no he encontrado dicho sensor.

Un dato que no sé si puede aportar algo,
En Vagcom los datos del filtro de particulas son:
Particle filter ash mass calculated : 20g
Particle filter ash mass measured: - 7g


No se si el que mida negativo puede significar fallo del sensor.

Gracias por cualquier posible ayuda antes de acudir al servicio oficial!!
Saludos

Enviado desde mi CLT-L09 mediante Tapatalk
Responder
#17
Cuando hace la regeneración y acaba suele dar en uno de los valores una medidas de 6gr y -11gr o -16 más o menos creo que en valor medido y los 6 en el calculado en este caso la regeneración la termine en ciudad , en carretera me baja más el valor negativo. El mío 42000 km y no llega a 3 años, nunca corto regeneraciones

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
[Imagen: 30719433aaa5d943d4e3a8a238168842.jpg]
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  crujidos al maniobrar con el freno pisado Ironbe 5 561 3rd November 2021, 13:02
Último mensaje: ericcantona
  Subido de consumo con cambio de aceite Pentium23 5 321 27th October 2021, 12:54
Último mensaje: Serpasoria
  Posible causa del fallo de las bombas de agua Serpasoria 60 7,877 18th July 2021, 14:07
Último mensaje: mariscaldj
  Posible fallo ABS, ESP labalanegra 23 6,410 7th February 2021, 22:39
Último mensaje: GTO
  Me tiene loco (Fallo Motor) koly 9 4,679 30th December 2019, 00:16
Último mensaje: mikeSkandalera
  AVERÍA en menos de 30.000km (1.8tsi) kamy776 18 8,676 31st July 2019, 22:08
Último mensaje: Alcotán.-
  Testigo fallo motor Payasodiablo 6 3,392 14th April 2019, 21:17
Último mensaje: Payasodiablo
  Fallo climatizador lado copiloto telemito11 4 2,320 27th March 2019, 12:12
Último mensaje: Ismaelzahara
  Consejos revision 90.000km para hacerla yo mismo crossmax 7 4,806 24th March 2019, 17:18
Último mensaje: crossmax
  Perdida de potencia debido a dpf HomerS 22 8,495 24th January 2019, 15:07
Último mensaje: falconwar

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)