Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas al intentar activar en octavia 5e
#1
Buenas, me sirge un problema al seguir los pasos de la foto sacada del foro para activar la luz antiniebla trasera y el cornerig en un octavia 5e model year 17 con vcds 12.12.0, la cosa es que llego a hacer todos los pasos y el coche no lo activa, y poniendo esos pasos en el cornerig se me quedan encendidos los dos antinieblas delanteros siempre, por que me puede estar pasando esto, o que hago mal, gracias por adelantado, saludos! [Imagen: 1941d95de26245d73cec6aac86f51da6.jpg]
Responder
#2
Los dos antieblas se activan al dar marcha atras , es parte del cornening.

Te da algun fallo en el Scan ¿?

Te acepta la codificacion ??
SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#3
Si me acepta la modificación no me da ningun fallo, y cuando estaban encendidos no estaba metida la marcha atras.... Estaba el coche aparcado lo he arrancado para girar la dirección y se quedan encendidos
Responder
#4
Puede ser que la version vcds12. 12.0 no sea compatible con mi coche? Haber si alguien sabe de esto y me puede echar una mano por que me estoy volviendo loco.... Con lo facil que parece ser hacer estas cosas jejeje
Responder
#5
heutxi escribió:Puede ser que la version vcds12. 12.0 no sea compatible con mi coche? Haber si alguien sabe de esto y me puede echar una mano por que me estoy volviendo loco.... Con lo facil que parece ser hacer estas cosas jejeje

Es muy probable, deberías probar con una versión 15 en adelante
Responder
#6
Pero que se me queden encendidas las dos sin meter la marcha atras habiendo cambiado todo por que puede pasar, es lo que me parece raro la verdad, haber si os ha pasao alguno algo de esto
Responder
#7
Hiciste un Scan antes de codificar ???

Si es asi , pega el long coding original , en el modificado . asi volvera a la normalidad , y ya piensas si comprar otro cable o no .
SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#8
heutxi escribió:Pero que se me queden encendidas las dos sin meter la marcha atras habiendo cambiado todo por que puede pasar, es lo que me parece raro la verdad, haber si os ha pasao alguno algo de esto
El cable no deberia ser yo active casi todo con un cable que no era el adecuado para mi coche y me funciono todo. Lee bien y tranquilo todas las opciones porque hay veces que se parecen mucho y nos equivocamos. Revisa codificacion y si esta bien es que la codificacion no es la adecuada para tu modelo. Te aconsejo que tires de traductor de google a mi me sirvio bastante.
Responder
#9
owlgufi escribió:El cable no deberia ser yo active casi todo con un cable que no era el adecuado para mi coche y me funciono todo. Lee bien y tranquilo todas las opciones porque hay veces que se parecen mucho y nos equivocamos. Revisa codificacion y si esta bien es que la codificacion no es la adecuada para tu modelo. Te aconsejo que tires de traductor de google a mi me sirvio bastante.
Gracias por la respuesta lo primero. Haber yo segui todos los pasos de la foto que esta puesta en el tema, la cogi del foro se supone que si esta bien pero ya lo dudo jeje, tienes tu los pasos de lo que cambiaste tu para saber que esos seguro que son los buenos( por que a ti ya te funciono) asi descarto que sea el cable, o nose esque tengo un lio de la ostia ya, y nose que hacer, ahora estoy estancado
Responder
#10
heutxi escribió:Gracias por la respuesta lo primero. Haber yo segui todos los pasos de la foto que esta puesta en el tema, la cogi del foro se supone que si esta bien pero ya lo dudo jeje, tienes tu los pasos de lo que cambiaste tu para saber que esos seguro que son los buenos( por que a ti ya te funciono) asi descarto que sea el cable, o nose esque tengo un lio de la ostia ya, y nose que hacer, ahora estoy estancado
Tal cual esta en el foro yo lo segui. Tambien me meti en el foro de seat leon que tienen un buen post sobre vag com (haber si tengo un dia tranquilo y voy pasando todo a nuestro foro) en definitiva no hice nada que no pusiese ya en el foro solo seguirlo tal cual sin prisa que muchas veces lo hacemos deprisa y se nos va la mano un centimetro para abajo y marcamos otra cosa. Si esta todo bien hecho no se me ocurre nada mas que trastees un poco haber si cambiando a otros parametros lo consigues o busques en mas foros afines tipo seat volkswagen etc...

Enviado desde mi SM-G935F mediante Tapatalk
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Activar información deportiva Novoa 17 5,810 20th May 2020, 09:36
Último mensaje: Stormy
  Activar Coming Home Karmelillo 27 10,046 1st May 2020, 23:50
Último mensaje: Francr
  activar funcion cornering obdeleven marcomonroy1976 4 2,294 22nd April 2019, 16:39
Último mensaje: marcomonroy1976
  Activar Asistencia en cuesta con OBDeleven Shoren 13 7,191 4th April 2019, 22:09
Último mensaje: FranxuDiaz
  Es posible activar el cruise control adaptativo si no viene de serie alkarre 5 2,759 13th February 2019, 17:42
Último mensaje: Javito
  Activar la luz de giro antinibla Driver 27 14,147 28th September 2018, 21:59
Último mensaje: David Haldex
  Activar TMPS y ayuda en rampa. sisma_eltrigo 28 5,532 19th February 2018, 21:41
Último mensaje: ikerino
  Activar modos de conducción con vagcom Karmelillo 10 2,344 12th December 2017, 18:33
Último mensaje: Karmelillo
  activar ayuda en pendientes en O2 RESTYLING medgod 2 1,184 12th November 2017, 15:21
Último mensaje: medgod
  Es posible activar Lane assist y trafic slk32amg 6 2,948 19th December 2016, 19:37
Último mensaje: Diego_Astur

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)