Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Android Auto
#1
Hola chicos,bueno pues resulta que he actualizado la aplicación y ahora me dice que hay que actualizar el Maps, el Google Play y otra que se llama Aplicación de Google LLC.Con las dos primeras no he tenido pegas pero con la última no puedo,me dice que mi dispositivo no es compatible lo que no entiendo porque hasta ahora no había problemas.
¿Que leches esta pasando?:mad:
[Imagen: Llanta_Skoda.jpg]
Responder
#2
Bueno pues ya esta, al final lo he reiniciado y todo ok.A veces estos chismes me sacan de quicio...:mad:
[Imagen: Llanta_Skoda.jpg]
Responder
#3
Hola, escribo aqui para que no te sientas solo ajajajajaja

Bueno yo he cambiado el movil y no he tenido pega de momento, si te sirve de consuelo a mi esas cosas me pasaron ya mas de una vez, y reiniciando se soluciono, asi que ya sabemos para las proximas jejeje
Skoda Octavia 5E Ambición Stage I

Responder
#4
Comander_Coco escribió:Hola, escribo aqui para que no te sientas solo ajajajajaja

Bueno yo he cambiado el movil y no he tenido pega de momento, si te sirve de consuelo a mi esas cosas me pasaron ya mas de una vez, y reiniciando se soluciono, asi que ya sabemos para las proximas jejeje
Gracias compañero :o.Un saludo.
[Imagen: Llanta_Skoda.jpg]
Responder
#5
Bueno,pues de nuevo ataco con el Android Auto y es que al conectarlo con el coche empieza a parpadear como si conecta-desconecta.He desinstalado-instalado de nuevo el AndroidAuto por si era fallo de la app,he reiniciado el movil tambien pero nada:py lo más curioso es que aún no estando en el coche el movil me indica que esta conectado con él.
He probado tambien con otro cable USB pero nada,me inclino a pensar que es cosa del movil:confused: tendre alguna opcion activada-desactivada.Es raro porque hasta ahora funcionaba con normalidad.
¿Alguna pista?Sad
Saludos.
Responder
#6
jaur escribió:Bueno,pues de nuevo ataco con el Android Auto y es que al conectarlo con el coche empieza a parpadear como si conecta-desconecta.He desinstalado-instalado de nuevo el AndroidAuto por si era fallo de la app,he reiniciado el movil tambien pero nada:py lo más curioso es que aún no estando en el coche el movil me indica que esta conectado con él.
He probado tambien con otro cable USB pero nada,me inclino a pensar que es cosa del movil:confused: tendre alguna opcion activada-desactivada.Es raro porque hasta ahora funcionaba con normalidad.
¿Alguna pista?Sad
Saludos.
Que tal te va el puerto de carga de tu móvil, a mí me fallaba probando mirrorlink con un móvil viejo y era eso, lo comprobé al ver que cargaba mal en casa, era como pequeñas desconexiones de un segundo que era difícil notarlas.

Enviado desde mi MI NOTE Pro mediante Tapatalk
Responder
#7
Hola compañero,pues no he notado nada raro en ese aspecto cargar carga bien vamos que lo enchufo y me voy.Me fijare la próxima vez.Sigo pensando que es algo del movil pero no se que...
Un saludo compañeroSmile
Responder
#8
Mi movil por ejemplo cuando lo pongo al cargador inalambrico hace eso, conecta y desconecta, con lo cual lo tengo que cargar con cable, de ahi que no me plantee aun poner el cargador inalambrico de coche. (Ahora tengo dos crgadores inalambricos aqui tirados por casa xD) Sin embargo con el cable perfecto, y el android auto tambien.
Skoda Octavia 5E Ambición Stage I

Responder
#9
No conecta bien,tiene que ser eso,un fallo de conexión.No fastidies que tengo que cambiar de movil por el puerto :mad:...Seguiré investigando por ahí:confused:
Gracias por los aportes compañeros :o
Responder
#10
jaur escribió:No conecta bien,tiene que ser eso,un fallo de conexión.No fastidies que tengo que cambiar de movil por el puerto :mad:...Seguiré investigando por ahí:confused:
Gracias por los aportes compañeros :o
Hombre puedes mirar cuánto te vale cambiarlo, yo lo cambie porque me cargaba mal y fueron unos 35€, también prueba con otro cable a poder ser nuevo, el mio encajaba mejor con unos que con otros

Enviado desde mi MI NOTE Pro mediante Tapatalk
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Radio con android lelu80 12 3,881 2nd December 2020, 14:08
Último mensaje: ursus
  Velocímetro en Android Auto jaur 7 3,908 29th June 2020, 14:56
Último mensaje: Mengus
  Mirrorlink - carplay y android auto + VIM y experiencias Rauloon 160 35,729 20th January 2019, 08:40
Último mensaje: Payasodiablo
  Usar móvil con música en Android Auto Duncan 6 2,905 10th October 2018, 18:11
Último mensaje: 01avefenix
  Ver sitios guardados en Google maps desde Android Auto Technocs 4 2,059 3rd April 2018, 16:32
Último mensaje: LocoAbreu
  Waze en Android Auto Rafa59 80 25,176 21st September 2017, 17:02
Último mensaje: eduwan
  Problemas con Android Auto - Smartlink antoniogarciatejada 14 6,347 20th February 2017, 22:03
Último mensaje: PROKEIN
  Radio gps ANDROID copapu1 38 13,035 9th November 2015, 23:40
Último mensaje: GAF
  AMUNDSEN, COLUMBUS o un equipo OEM-ANDROID (chino)??????? Pachuzos 17 6,464 8th September 2014, 12:53
Último mensaje: granda
  problema pantalla cortada con android auto juanma101985 0 2,082 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)