Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Error Columbus
#1
Le ha pasado a alguien que el Columbus le ponga error y se quede todo bloqueado? No me funcionaba nada, ni los mandos en el volante, radio, navegador, teléfono nada en absoluto.
Llame al concesionario y que nunca lo habían escuchado. Al día siguiente funcionaba sin ningún problema.
El coche es un Octavia combi rs III
Gracias
Responder
#2
A mi me lo ha hecho un par de veces, aunque se ha recuperado en escasos minutos.

Enviado desde mi ALP-L09 mediante Tapatalk
OIII RS TDI DSG Combi, poco tiempo libre y muchas ñapas pendientes!!
Responder
#3
Has hablado con el conce? A mí me han dicho que tengo que llevárselo unos días para revisarlo.
Responder
#4
No lo he llevado. No he tenido tiempo. Ya dirás qué te comentan para ver qué hacer.

Enviado desde mi ALP-L09 mediante Tapatalk
OIII RS TDI DSG Combi, poco tiempo libre y muchas ñapas pendientes!!
Responder
#5
Sabeis cómo quedó el tema? (curiosidad)
Responder
#6
Yo el mío no lo he llevado al conce. Y no he visto ningún error... A ver si ahora que me toca revisión me acuerdo de comentarlo.

Enviado desde mi ALP-L09 mediante Tapatalk
OIII RS TDI DSG Combi, poco tiempo libre y muchas ñapas pendientes!!
Responder
#7
drdiez escribió:Yo el mío no lo he llevado al conce. Y no he visto ningún error... A ver si ahora que me toca revisión me acuerdo de comentarlo.

Enviado desde mi ALP-L09 mediante Tapatalk

Creo que el manual (en el Superb viene, será lo mismo) contempla esa posibilidad, que se quede "pillado", congelado...

La solución que da es reiniciarlo pulsando unos 10 seg. el botón de inicio... Lo has mirado?

Yo me he enterado hoy..

Saludos Drdiez!
Responder
#8
Probaré eso si me vuelve a salir

Graciaaaas!!

Enviado desde mi ALP-L09 mediante Tapatalk
OIII RS TDI DSG Combi, poco tiempo libre y muchas ñapas pendientes!!
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Como subir radares al Columbus del O3 jj_novatillo 356 107,372 15th July 2021, 21:32
Último mensaje: Serpasoria
  Toques fantasma Columbus RsPowerTsi 4 6,219 19th December 2019, 15:37
Último mensaje: felipegonzales
  Cambio x Columbus Juchot 13 4,607 30th October 2018, 16:35
Último mensaje: Juchot
  Actualizar firmware rns510 columbus chechu25mad 6 2,678 28th June 2018, 21:30
Último mensaje: chechu25mad
  Columbus - Mapas desde tarjeta SD Dragole 2 1,981 18th April 2018, 15:16
Último mensaje: albmedra
  columbus con bolero de serie sisma_eltrigo 32 12,933 7th March 2018, 21:43
Último mensaje: sisma_eltrigo
  Nuevas mapas COLUMBUS 2017/18 flope63 23 7,910 22nd January 2018, 18:48
Último mensaje: Sparda
  Columbus nueva revolver 5 1,972 16th June 2017, 20:55
Último mensaje: Jota Gonzalez
  Columbus o2 no enciende problemas juanan_406 4 2,356 31st May 2017, 21:54
Último mensaje: juanan_406
  Duda smartlink columbus chail 1 1,456 13th March 2017, 19:15
Último mensaje: soutuyuo

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)