Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con Golf IV
#1
Con vuestro permiso os comento un fallo que me ha salido en un Golf IV que tengo del año 2003,se que no es un Octavia asique si queréis eliminar el tema lo entenderé,pero creo que es el mejor sitio donde poder recibir algo de ayuda y consejos.
Pues al tema se me ha encendido el testigo de avería en el cuadro y al meterle el VAG me ha salido esto y no se que puede ser. Gracias de antemano.[Imagen: 4e72d52e200878f4ce08ed9c32feaa0f.jpg][Imagen: 43eb4572dd1f857b86713b98e42c8edc.jpg][Imagen: 35c43ba762ed97dc1cbf3f5306a623d8.jpg]

Enviado desde mi Aquaris U mediante Tapatalk
Responder
#2
Hola, yo no tengo mucha idea, pero eso puede ser del circuito de aire secundario, como pone en el error, que no llega el caudal de aire correcto.
Yo lo que revisaría primero son los manguitos que van desde el filtro del aire hasta el motor, para ver si no hay ninguno roto o se ha soltado alguna brida.
Aquí lo explican algo mejor que yo. Es de hace tiempo pero le ocurre algo parecido:
http://www.vagclub.com/forum/showthread....-problemas
Espero no incumplir ninguna norma del foro con el enlace, si fuera así, que lo borren y lo envío por privado.
Que se repare pronto. Un saludo.
Responder
#3
mcega escribió:Hola, yo no tengo mucha idea, pero eso puede ser del circuito de aire secundario, como pone en el error, que no llega el caudal de aire correcto.
Yo lo que revisaría primero son los manguitos que van desde el filtro del aire hasta el motor, para ver si no hay ninguno roto o se ha soltado alguna brida.
Aquí lo explican algo mejor que yo. Es de hace tiempo pero le ocurre algo parecido:
http://www.vagclub.com/forum/showthread....-problemas
Espero no incumplir ninguna norma del foro con el enlace, si fuera así, que lo borren y lo envío por privado.
Que se repare pronto. Un saludo.
Muchas gracias por tu ayuda compañero,ya he revisado todos los tubos y no veo nada raro, mañana lo llevo al taller y a ver qué me dicen,o bien un relé o una bomba pequeña que hay para meter más caudal de aire cuando el motor esta frío, espero que no me aprieten mucho la cartera.
Ya os contaré...

Enviado desde mi Aquaris U mediante Tapatalk
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Alguien con Vagcom en Lugo? DFM_Cuni 1 248 17th February 2021, 21:41
Último mensaje: Serpasoria
  Codificaciones con Vag com Para Octavia 3 y RS 3 Hilo de discusion. Serpasoria 1,552 307,238 16th February 2021, 12:39
Último mensaje: Atros2002
  Problema con centralita diegosantos_82 2 1,165 19th June 2020, 12:29
Último mensaje: diegosantos_82
  Problema en chanel en menu Adaptacion-10 pablochapela 5 2,869 31st January 2020, 00:10
Último mensaje: pablochapela
  Codificaciones Con Vag Com en Octavia O2 Pre Serpasoria 119 50,046 28th January 2020, 09:44
Último mensaje: Octavia150
  Ayuda a un principiante con Vagcom diegosantos_82 7 3,214 4th December 2019, 19:29
Último mensaje: ursus
  Ayuda con virtual Cockpit diegosantos_82 10 3,942 7th November 2019, 10:23
Último mensaje: jaur
  Anular Kick down con Obdeleven... Juan Miguel 1 1,345 30th October 2019, 20:47
Último mensaje: Serpasoria
  Ayuda con bloqueo obd eleven koly 0 1,027 19th October 2019, 12:29
Último mensaje: koly
  Gente de malaga con octavia 5e y obd Wanmy 3 2,149 13th July 2019, 18:21
Último mensaje: Wanmy

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)