Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Ruido al coger velocidad
#1
Buenos días.

Soy nuevo en el foro y he estado buscando si había otro caso similar, pero no he visto ninguno.

Os cuento: me compre un Octavia II con 100000 km hace una semana. Todo perfecto, pero hay algo que me mosquea, no sé si será normal...

El tema es que a medida que coge velocidad (cuando va llegando a 100 km/h o así) se oye un ruido de delante (es un ruido como si llevaras una vespino con el acelerador a tope). De hecho, incluso con la radio a medio volumen se escucha.

Por lo demás, todo bien.

No sé qué puede ser, si escape flojo, asientos de válvulas... Pero no es normal que suene tanto yendo tan sólo a 100.

Otra cosa: si voy a 100 km/h y lo pongo en punto muerto sigue sonando aunque no tenga ninguna marcha metida... hasta que baja de velocidad y deja de sonar.

En fin, si alguien me puede ayudar se lo agradecería.Smile

Muchas gracias
Responder
#2
Acabo de hablar con un amigo y me ha dicho que si sigue sonando al pisar el embrague seguramente sea un rodamiento.

No sé si estaréis de acuerdo.

Yo entiendo poco de mecánica...Sad
Responder
#3
Puede ser un rodamiento, pero así sin verlo ni oírlo es difícil decirte algo.
Responder
#4
Por lo que cuentas lo más probable que sea un rodamiento pero lo mejor que te lo vea un mecánico

Enviado desde mi SM-N910F mediante Tapatalk
Responder
#5
Eso son los cojinetes... casi seguro de todo.
Saludos


Enviado desde mi iPhone utilizando Tapatalk
Responder
#6
OK, gracias a todos, esta tarde lo llevo a mi mecánico a que me lo vea, y ya os cuento...

Un saludo.
Responder
#7
Empuja las puertas hacia afuera una a una por la parte superior izquierda .puede ser que estén mal ajustadas el mio hacia un zumbido fuerte y era de la puerta del copiloto . Ajustaba mal y con el aire hacia un zumbido
Responder
#8
Bienvenido al club! ?
Opino igual que fruder sin oírlo es muy difícil saber que puede ser.

Enviado desde mi SM-J320F mediante Tapatalk
Responder
#9
Buenos días.

Bueno, pues ya está resuelto.

Era el rodamiento de la rueda izquierda. Lo cambié y ya no suena nada.

196 euros me costó porque el rodamiento es carillo, me dijo el mecánico que viene completo no como en otros coches.

Un saludo.
Responder
#10
Me alegro que ya lo tengas solucionado y sea solamente eso.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Ruido dirección victormf 10 884 28th October 2021, 14:28
Último mensaje: ericcantona
  Ruido kit de distribución Pacoja83 4 344 7th October 2021, 06:59
Último mensaje: Pentium23
  Ruido dirección asistida fragguel 5 785 13th June 2021, 21:55
Último mensaje: TALONERAS
  Ruido raro embrague tras cambiar cojinete skodi 3 1,776 3rd July 2020, 16:59
Último mensaje: jaur
  Ruido puerta trasera Oscarrs 5 2,654 29th July 2018, 13:00
Último mensaje: Rucani
  Ruido Aerodinámico Puerta Trasera Derecha carroñerp 9 4,507 30th June 2017, 22:35
Último mensaje: Rucani
  Velocidad de crucero no funciona George Manuel 15 6,856 15th January 2017, 23:13
Último mensaje: GAF
  Ruido zona del motor antes de arrancar antsmiranda 11 6,001 24th April 2016, 19:15
Último mensaje: zx10
  No me funciona el control de velocidad DAVID72 11 5,153 6th September 2015, 20:21
Último mensaje: Serpasoria
  Ruido clac al pisar embrague Aalba 8 4,935 28th August 2015, 18:35
Último mensaje: Davis928s

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)