Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Ayuda con elevalunas delantero coopiloto
#1
Muy buenas a todos! Acabo de registrarme en el foro con su debida presentación jeje, os vengo a contar un problema que tengo, que por lo que veo no soy el único... Acabo de adquirir un Skoda octavia 1.9tdi 105cv del 2007, y resulta que para subir el elevalunas delantero derecho, lo tengo que subir dándole toquecitos al botón y subirlo a tropicones, porque si lo dejo pulsado, cuando la ventana llega a la mitad más o menos se baja sola.. he buscado en el buscador del foro pero no encuentro la solución... Si me podéis ayudar os lo agradecería un montón jeje, saludos!!!
Responder
#2
Cambia el mecanismo.

Enviado desde mi SM-G965F mediante Tapatalk
Octavia Rs 230 




Responder
#3
(9th July 2021, 16:43)Cuesta escribió: Cambia el mecanismo.

Enviado desde mi SM-G965F mediante Tapatalk

Te refieres al elevalunas entero? El problema es que se le va la olla y cuando lo estás subiendo se baja.. a lo que me refiero es que no le cuesta subir ni está agarrado ni nada por el estilo
Responder
#4
Lo que has de hacer es hidratar las gomas de la ventanilla, eso le pasaba a los octavias 2 , prueba a hidratarlas y limpiarlas bien, verás que va mejor.
Responder
#5
Además de lo que dice Ángel, lo que te esta saltando es el sensor antiatrapamiento. Para resertearlo, cuando este arriba del todo deja pulsado el botón de subir unos 10 segundos y cuando este abajo, el botón de bajar otros 10 segundos.
Responder
#6
(12th July 2021, 08:30)Angel rs escribió: Lo que has de hacer es hidratar las gomas de la ventanilla, eso le pasaba a los octavias 2 , prueba a hidratarlas y limpiarlas bien, verás que va mejor.

Perfecto ángel, voy a probar lo que me dices y te digo algo, muchísimas gracias!!

(12th July 2021, 10:13)Davidhaldex escribió: Además de lo que dice Ángel, lo que te esta saltando es el sensor antiatrapamiento. Para resertearlo, cuando este arriba del todo deja pulsado el botón de subir unos 10 segundos y cuando este abajo, el botón de bajar otros 10 segundos.

Buenas David! Pues indagando por el foro encontré justo lo que me dices de resetearlo, cuando lo subo del todo y lo vuelvo a dejar pulsado, hace un "clack clack" y luego lo vuelvo a bajar del todo y al dejarlo pulsado hace otro "clack clack".. pero la cosa sigue igual... De todas formas probaré a hacer lo que me ha dicho el compañero de arriba, lo de limpiar las gomas por si fuese algo mejor jeje.. por cierto, me ha comentado un mecánico que puede ser una centralita o bien unas piezas de plástico que se suelen partir mucho en estos coches.. pero claro no me atrevo a abrir el panel yo mismo por si la acabo liando... Perdona por el tocho David, un saludo y gracias!
Responder
#7
Si parten esas pestañas el cristal de la ventana se te caería, en los octavia dos ya venia solucionado eso de las pestañas, en el octavia 1 venian con ellos de plástico
Responder
#8
(13th July 2021, 09:55)Angel rs escribió: Si parten esas pestañas el cristal de la ventana se te caería, en los octavia dos ya venia solucionado eso de las pestañas, en el octavia 1 venian con ellos de plástico

He limpiado la goma como me dijo un compañero pero nada, sigue igual... Si dices que lo de las pestañas viene solucionado en el O2, me voy directamente a por la centralita del elevalunas no? Hoy en vez de hacerme lo de subir para arriba y bajarse, lo que hace es sube arriba y se para por la mitad, luego le vuelvo a dar al botón y sube otra cuarta, y le vuelvo a dar y ya si sube entero.. es según le da... Pero bueno, me parece a mí que me voy a tener que acostumbrar a que vaya así hasta que se ponga peor y no haya más remedio que arreglarlo... Porque está avería no sé por qué pero me huele a que es cara.. un saludo y gracias por la respuesta!!

Por ejemplo en casa tenemos un Megane 2 y cuando se le va la batería y le pones otra nueva, los elevalunas hacen exactamente igual, pero los reseteas (o como se diga xD) y ya vuelven a funcionar perfectos.. lo que hay que hacer es bajar a tope y dejar unos segundos pulsados, y luego lo mismo pero arriba del todo... Pero es que en el O2 lo hago pero nada, sigue igual.. jajaja
Responder
#9
(13th July 2021, 21:05)Octavia17 escribió:
(13th July 2021, 09:55)Angel rs escribió: Si parten esas pestañas el cristal de la ventana se te caería, en los octavia dos ya venia solucionado eso de las pestañas, en el octavia 1 venian con ellos de plástico

He limpiado la goma como me dijo un compañero pero nada, sigue igual... Si dices que lo de las pestañas viene solucionado en el O2, me voy directamente a por la centralita del elevalunas no? Hoy en vez de hacerme lo de subir para arriba y bajarse, lo que hace es sube arriba y se para por la mitad, luego le vuelvo a dar al botón y sube otra cuarta, y le vuelvo a dar y ya si sube entero.. es según le da... Pero bueno, me parece a mí que me voy a tener que acostumbrar a que vaya así hasta que se ponga peor y no haya más remedio que arreglarlo... Porque está avería no sé por qué pero me huele a que es cara.. un saludo y gracias por la respuesta!!

Por ejemplo en casa tenemos un Megane 2 y cuando se le va la batería y le pones otra nueva, los elevalunas hacen exactamente igual, pero los reseteas (o como se diga xD) y ya vuelven a funcionar perfectos.. lo que hay que hacer es bajar a tope y dejar unos segundos pulsados, y luego lo mismo pero arriba del todo... Pero es que en el O2 lo hago pero nada, sigue igual.. jajaja
Hola, me pasa exactamente lo mismo, yo creo que es por las gomas, ya que solo pasa cuando hace mucho calor y estan dilatadas. Cuando es invierno, o por ejemplo acabo de lavar el coche nunca me pasa. Aparte en la del lado del piloto me lo hace tambien pero mucho menos a menudo, lo que sí es que chirría muchisimo cuando las bajo o subo con mucha calor.
Un saludo
Responder
#10
Probar a hechar caramba en las gomas
Ke es lo ke hechan los talleres de chapa y suele funcionar bastante bien
Por probar no perdeis nada
VRS 245 dgs  con pack challerguer leds en todo difusor trasero negro brillo. Bocanegra . Amortiguadores capot . Vinilos laterales labio delantero negro brillo . Logos skoda negro brillo
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Ayuda Limp Mode Aalba 12 1,370 7th July 2021, 18:04
Último mensaje: Rober
  Perdida pedal embrague y problema con el cambio elgolfovr6 6 798 28th November 2020, 15:56
Último mensaje: joseramonn
  Ayuda con Skoda Octavia Scout 2007 Gepe 1 488 15th October 2020, 08:02
Último mensaje: Davidhaldex
  A vueltas con la radio ;-) phluisma 10 4,321 1st September 2020, 11:48
Último mensaje: tofimas
  Alguno con Octavia RS TDI 2008 con DPF vacío,? Clix_SkodaRS 13 3,248 26th July 2020, 16:57
Último mensaje: Serpasoria
  Problema con Bombillas biojsc 56 27,107 24th February 2020, 02:24
Último mensaje: Undentave
  Elevalunas eléctrico Škoda Octavia II Juanferjon 1 1,252 6th January 2020, 12:35
Último mensaje: Serpasoria
  Elevalunas eléctrico Škoda Octavia II Juanferjon 2 1,494 29th December 2019, 23:30
Último mensaje: Juanferjon
  Ayuda Cable vag-com richiS 13 5,600 30th November 2019, 23:37
Último mensaje: ursus
  ELEVALUNAS PASSAGERO FRENTE Sergiobbessa 0 916 5th August 2019, 11:04
Último mensaje: Sergiobbessa

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)