Forums
problema arranque en caliente 1.6 TDI - Versión para impresión

+- Forums (http://octaviaclub.es/forum)
+-- Foro: Gama Octavia (http://octaviaclub.es/forum/forumdisplay.php?fid=6)
+--- Foro: Octavia II (1z) (http://octaviaclub.es/forum/forumdisplay.php?fid=18)
+--- Tema: problema arranque en caliente 1.6 TDI (/showthread.php?tid=9999)



problema arranque en caliente 1.6 TDI - jlopz57 - 7th June 2021

Buuenas, ultimamente el coche no me arranca bien en caliente (en frio perfecto). Es un 1.6 TDI 105 CV. He visto que en los 110 cv el problema era un clásico, en caliente el mapa de arranque es diferente (varias soluciones, resistencia que engaña la temperatura, programar con VAGCOM algunas cosas para que inyecte mas, decirle que tienes cambio automático ....).

Pero es que mi motor es el 1.6 TDI y no creo que apliquen esas soluciones (para empezar no encuentro en vagcom los canales ni los menún de la gente q lo ha solucionado en el 1.9 de 110cv).

He pasado el vagcom y no me da fallos. Distribucion cambiada hace 1 año y medio. La bateria se la acabo de cambiar y sigue igual. Alguna idea? Gracias!


problema arranque en caliente 1.6 TDI - Davidhaldex - 7th June 2021

Se arregla con vagcom, modificando el mapa de arranque en caliente, ves a un chiptunner y ellos saben lo que tienen que tocar

Enviado desde mi CAMPERO


RE: problema arranque en caliente 1.6 TDI - jlopz57 - 7th June 2021

Todo lo q encuentro es relativo a los 1.9 TDI pero no a los más modernos CR 1.6 TDI.


RE: problema arranque en caliente 1.6 TDI - Comander_Coco - 7th June 2021

Pues ni idea, el mío arranca como el primer día, con la batería de fábrica aún!


RE: problema arranque en caliente 1.6 TDI - jlopz57 - 10th June 2021

le cambié la bateria y sigue igual. Parece que no es un fallo típico de este motor....pregunté a un chiptuner y me dijo que para este motor no tenian nada relacionado con esta averia y que no le sonaba. Que para el 1.9 sí.


RE: problema arranque en caliente 1.6 TDI - jlopz57 - 18th June 2021

Holla, ahora me dicen en la casa oficial que puede ser el embrague, que el bimasa vibre en caliente (cosa que yo no he notado) y tire abajo el arranque. ¿tiene sentido? la verdad es que ya le toca cambio de embrague, pero no a precio de servicio oficial.


RE: problema arranque en caliente 1.6 TDI - Serpasoria - 18th June 2021

No soy mecanico .....

Pero el arranque lo hace el motor de arranque , la caja de cambio no hace nada , en algunos modelos si se que el motor de arranque esta en el cambio , pero no es el caso del nuestro ....

Vamos resumiendo , que no tiene nada que ver.


RE: problema arranque en caliente 1.6 TDI - jlopz57 - 26th June 2021

He canbiado bateria, y tambien el bimasa y sigue igual.
En este video veis lo que pasa, es depues de 5 minutos al ralentí, tampoco está tan caliente:

https://vimeo.com/567821200

¿qué podría analizar con VAG COM?


RE: problema arranque en caliente 1.6 TDI - Serpasoria - 26th June 2021

Es que el bimasa , y la bateria no tienen nada que ver , de que el coche se pare una vez arrancado .....

Recuerdo que habia unos motores , creo que los 140 , que se descebaban en caliente , y se arreglaban con algo tan simple , como una valvula antiretorno en el filtro de gasoil.

Creo que lo que hacia era mantener el filtro de gasoil lleno , y asi no se te paraba namas arrancar ....

Por probar ......mas barato que lo que le has echo , es seguro.


RE: problema arranque en caliente 1.6 TDI - Octavia150 - 27th June 2021

Igual se corta porque no llega suficiente caudal de combustible. Cuando arranques, acelera hasta los 1.500 rpm y mantenlo