Forums
Problema luces posicion automatica - Versión para impresión

+- Forums (http://octaviaclub.es/forum)
+-- Foro: Zona de Boxes (http://octaviaclub.es/forum/forumdisplay.php?fid=7)
+--- Foro: VCDS (http://octaviaclub.es/forum/forumdisplay.php?fid=25)
+--- Tema: Problema luces posicion automatica (/showthread.php?tid=5902)



Problema luces posicion automatica - Abuelo topillo - 18th November 2017

Hola, he codificado con obdeleven la funcion automatica de luces traseras encendidas con luz diurna (drl´s) tambien puse la opcion de drl´s apagados con freno de mano puesto.
y he notado que desde entonces las luces cortas van permanentemente encendidas es decir la posicion automatica no corta las luces con luminosidad externa.

La logica me ha dicho deshacer la operacion de nuevo de forma automatica con la aplicacion pero no funciona.

Alguien sabe que puede estar pasando.

Gracias


Problema luces posicion automatica - Sparda - 18th November 2017

Abuelo topillo escribió:Hola, he codificado con obdeleven la funcion automatica de luces traseras encendidas con luz diurna (drl´s) tambien puse la opcion de drl´s apagados con freno de mano puesto.
y he notado que desde entonces las luces cortas van permanentemente encendidas es decir la posicion automatica no corta las luces con luminosidad externa.

La logica me ha dicho deshacer la operacion de nuevo de forma automatica con la aplicacion pero no funciona.

Alguien sabe que puede estar pasando.

Gracias
Con vagcom o con obdeleven?

Enviado desde mi Apollo Lite mediante Tapatalk


Problema luces posicion automatica - Versys - 18th November 2017

con obdeleven


Problema luces posicion automatica - Abuelo topillo - 19th November 2017

Bueno, despues de "deshacer" las codificaciones de manera automatica al igual que las hice, y resetar el modulo luces a valores de fabrica, problema resuelto
el modo luces automaticas vuelve a funcionar correctamente.