Forums

Versión completa: Duda sobre vim
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Buenas tardes, quería consultaros acerca de la posibilidad de activar el vim y el mirrorlink en mi Škoda Octavia MY18. Llevo todo el día dándole vueltas a si se podría activar con obd o Vagcom, si alguno lo ha hecho y de donde ha sacado el tutorial.

Solo dispongo de teléfono iOS, y no sé si podría ser posible con este teléfono.

Yo dispongo de cable vagcom, pero últimamente no me reconoce el coche, pero tendría la opción de preguntar a gente que tiene el obd poder mirarlo.

Gracias por vuestro tiempo y las posibles respuestas


Enviado desde mi iPhone utilizando Tapatalk
Te refieres a ver los video en la pantalla con el coche en movimiento ???

Con el OBd11 si se puede , yo lo llevo echo.
(29th November 2020, 15:04)Serpasoria escribió: [ -> ]Te refieres a ver los video en la pantalla con el coche en movimiento ???

Con el OBd11 si se puede , yo lo llevo echo.


Eso es, hay alguna restricción en cuanto a modelo de radio?? Gracias


Enviado desde mi iPhone utilizando Tapatalk
Yo se lo quite a la Columbus que tengo de segundas , sin problemas , eso si me costo 100 cr , ya que por codificacion no se sabe.
Gracias [mention]Serpasoria [/mention] , es que me hago un lío de narices con los modelos de radio, sería válido para cualquiera, o sólo en algunos modelos determinados??


Enviado desde mi iPhone utilizando Tapatalk
Yo no he conseguido que me funcione... Lo active con OBD11 gastando los créditos, pero no me funciona.
Yo tengo Bolero, lo mismo tiene algo que ver, o el móvil...
Suerte y si lo consigues comparte la info!!
Si , es válido para cualquier radio .

Lo que pasa es que es delicado , hay móviles que no son compatibles .

Yo los vídeos los veo desde la tarjeta .
Desde la tarjeta no he probado... Lo haré!
Será entonces el móvil que ya empieza a ser veterano.

Saludos
Mil gracias por responder, habrá que hacer unas gestiones para que me lo activen con el obd, y os cuento cómo ha ido


Enviado desde mi iPhone utilizando Tapatalk
Yo también lo tengo activado por obd11 y tampoco veo vídeos, es una bolero también.