Forums

Versión completa: Pido ayuda bolero+sound system
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Buenos días, antes de tirar la toalla definitivamente vuelvo a repetirme y pediros ayuda con el problema que tengo con la radio Bolero y el sound system de mi coche el cual no hay manera de que se pueda escuchar después de intentar una y mil veces la configuración con vagcom.[ATTACH=CONFIG]11285[/ATTACH][ATTACH=CONFIG]11286[/ATTACH][ATTACH=CONFIG]11287[/ATTACH][ATTACH=CONFIG]11288[/ATTACH][ATTACH=CONFIG]11289[/ATTACH][ATTACH=CONFIG]11290[/ATTACH][ATTACH=CONFIG]11291[/ATTACH][ATTACH=CONFIG]11292[/ATTACH][ATTACH=CONFIG]11293[/ATTACH][ATTACH=CONFIG]11294[/ATTACH][ATTACH=CONFIG]11295[/ATTACH][ATTACH=CONFIG]11296[/ATTACH][ATTACH=CONFIG]11297[/ATTACH][ATTACH=CONFIG]11298[/ATTACH][ATTACH=CONFIG]11298[/ATTACH][ATTACH=CONFIG]11299[/ATTACH][ATTACH=CONFIG]11300[/ATTACH][ATTACH=CONFIG]11301[/ATTACH]
Y no podria ser que esa radio no sea compatible con tu coche??
De que año es el coche, y la radio??

Enviado desde mi SM-G930F mediante Tapatalk
manu5 escribió:Y no podria ser que esa radio no sea compatible con tu coche??
De que año es el coche, y la radio??

Enviado desde mi SM-G930F mediante Tapatalk


Si es compatible Manu , el problema es que no damos con la codificacion.

Es una bolero y su coche es un Octavia o2 . Hay que codificarla para el sound sistem.


COmpi , puedes volver a poner la radio antigua , la audience , para mirar los bits , a ver que hay .
Aquí os pongo lo que me sale cuando pongo la Audience que venia con el coche.[ATTACH=CONFIG]11302[/ATTACH][ATTACH=CONFIG]11303[/ATTACH][ATTACH=CONFIG]11304[/ATTACH][ATTACH=CONFIG]11305[/ATTACH][ATTACH=CONFIG]11306[/ATTACH][ATTACH=CONFIG]11307[/ATTACH][ATTACH=CONFIG]11308[/ATTACH][ATTACH=CONFIG]11309[/ATTACH]