Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Reinicio pantalla salpicadero
#1
Hola compañeros,
Me ha ocurrido algo extraño este fin de semana. Hice un giro a izquierdas con algo de baches, en ciudad, y de repente se reinició la pantalla del salpicadero, es decir, se apagó y volvió a la vida como si hubiese arrancado el coche, el cockpit no. Todo esto en marcha.
He revisado la batería, está totalmente apretada, ni una pizca se mueven los bornes ni la misma.
¿Qué os parece?
Un saludo
Responder
#2
Buenas,
Tenías el móvil enchufado al coche? A mí me ha pasado en un par de ocasiones y era porque se quedaba pillado el Android Auto, creo que por culpa del móvil que ya tiene sus años...
Es raro que sea por un bache, pudiera ser mal contacto pero te pasaría con frecuencia, creo yo.

Saludos
Responder
#3
Mira también el fusible, por si se hubiera aflojado de su sitio o algo así...
Skoda Octavia 5E Ambición Stage I

Responder
#4
Te ha vuelto a pasar ?????
SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#5
(26th January 2021, 21:19)Serpasoria escribió: Te ha vuelto a pasar ?????

Por el momento no.
Responder
#6
A mi me pasa bastante pero es por el Android auto que se bloquea, que entre que el móvil es viejo y el cable que uso tambien. Pero solo pasa con el Android auto conectado si no nunca. Alguna Ve me a pasado también que se me queda la pantalla rosa entera al enchufar el Android, desconecto conecto y arreglado
Responder
#7
(27th January 2021, 10:23)Novoa escribió: A mi me pasa bastante pero es por el Android auto que se bloquea, que entre que el móvil es viejo y el cable que uso tambien. Pero solo pasa con el Android auto conectado si no nunca. Alguna Ve me a pasado también que se me queda la pantalla rosa entera al enchufar el Android, desconecto conecto y arreglado

Hola!
Yo creo que el apple car play por wifi no va muy fino, quizá se quedase pillada por eso, pero no lo llevaba iniciado, es cierto que a veces la pantalla se pixela cuando llevo el apple car play.
Estoy haciendo tiempo para sumar varias cosas y que le echen un vistazo.
Un saludo

(26th January 2021, 21:19)Serpasoria escribió: Te ha vuelto a pasar ?????

No ha vuelto a ocurrir, pero ayer me salto un error nada más arrancar: "Front Assist con uso limitado" con el triángulo de advertencia naranja en el cockpit.... Se quitó al rato, creo que era porque la luna estaba llena de humedad.
Responder
#8
Hola,
Por el momento sigue todo bien. Lo lleve al conce para otro tema y casualmente había una campaña para la radio de mi coche, solo a nivel firmware. Por lo tanto, quizá no vuelva a pasar.
Sí he notado que ahora los sonidos de la radio han cambiado, es decir, los sonido que hace cuando ejecutas comandos de voz y, algún icono ha cambiado también.
Saludos.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Fallo leer parametros en pantalla radio Información deportiva TALONERAS 14 3,689 10th September 2019, 10:33
Último mensaje: _RauL_Mx_
  Pregunta tonta logo en pantalla rea 18 4,599 13th January 2019, 18:03
Último mensaje: Rossis46
  Ruido en la parte delantera del salpicadero (combi RS 2016) jordi 16 3,312 17th August 2016, 15:08
Último mensaje: rosangelaitor
  Tamaño pantalla en los MY17 Ep284 4 1,874 14th July 2016, 14:06
Último mensaje: Balle_82
  Aire caliente desde toma aire del salpicadero. soko681 10 2,163 18th November 2015, 20:50
Último mensaje: jracing
  Posibilidad de ver el movil en la pantalla flashwhitedigital 3 1,557 30th July 2015, 23:44
Último mensaje: PabloDT68
  dudas sobre la pantalla manosmikel 11 2,628 28th September 2014, 21:09
Último mensaje: Rafa27
  reloj en pantalla tactil j.fraga80 19 5,342 18th May 2014, 15:49
Último mensaje: Serpasoria
  Protector para la pantalla (radio) farmagolo 0 3,436 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)