Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Fusibles luces de posicion...
#1

Muy buenas a todos.....pues bien, el tema es que hace unas dos o tres semanas cambie las bombillas de posicion por led sin error cambus y el jueves me salio el mensaje de luz fundida.

Cuando pude desmonte el faro y cambien la bombilla, pero nada, cambie otra y tampoco, puse la normal y nada. Despues de esto busque el fusible de las luces de posicion pero no lo he encontrado, algo tan sencillo y no he tenido narices a encontrarlo, de hecho en el libro no he visto por ningun lado nada de luces de posicion.

Necesito que alguien me "ilumine" nunca mejor dicho.....

gracias por adelantado.

Un saludo

[Imagen: FALDON-1.3d361a7729ff07727.md.jpg]

Responder
#2

Pues la verdad es que ni idea compi .

No se cual sera el fusible que controla eso , si es que lo hay , que debiera haberlo , pero yo creo que controlara todas las luces , o las de un lado .

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#3

(15th November 2020, 19:36)Serpasoria escribió:  Pues la verdad es que ni idea compi .

No se cual sera el fusible que controla eso , si es que lo hay , que debiera haberlo , pero yo creo que controlara todas las luces , o las de un lado .

Hola Serpasoria....no tengo ni idea....el resto de luces funcionan todas...intermintentes, cortas y largas.

He leido en el manual luces lado derecho e izquierdo, creo, pero si lo controlase todo el faro no funcionaria ninguna luz, supongom, no se, algo tan sencillo y me esta tocando lo que no suena.

Un saludo

[Imagen: FALDON-1.3d361a7729ff07727.md.jpg]

Responder
#4

(15th November 2020, 19:57)JFKbesós escribió:  
(15th November 2020, 19:36)Serpasoria escribió:  Pues la verdad es que ni idea compi .

No se cual sera el fusible que controla eso , si es que lo hay , que debiera haberlo , pero yo creo que controlara todas las luces , o las de un lado .

Hola Serpasoria....no tengo ni idea....el resto de luces funcionan todas...intermintentes, cortas y largas.

He leido en el manual luces lado derecho e izquierdo, creo, pero si lo controlase todo el faro no funcionaria ninguna luz, supongom, no se, algo tan sencillo y me esta tocando lo que no suena.

Un saludo
A ver si se ha quemado el portalámparas

Enviado desde mi Redmi Note 7 mediante Tapatalk
Responder
#5

Pues posible es ......

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#6

Muy buenas.....pues bien.....posiblemente tengais razon, o se a quemado o hay un cruce con algun cable. Resulta que el miercoles fui a coger el coche para ir a kurrar y aqui la mayoria de las mañanas hay mucha humedad y cuando fui a darle a los limpias no iban Cry....pues tube que coger la fragoneta y luego cuando llegue por la tarde me cogi una linterna y me lié a mirar los fusibles....todos....uno por uno.

Cambien un par que parecian estar chungos y una vez cambiados y revisados probe los limpias y funcionaban, con el ansia y las prisas no me fije cual cambie y mirando el libro del coche tampoco lo supe ver, imagino que serian las prisas.

Pues bien, desmonte el faro, saque el portalamparas del faro, puse una bombilla y desde dentro del coche vi como se encendio un momento y se apago, y al darle al limpia tampoco iba, por lo que ahora con mas calma mirare que fusible es el que alimenta los limpias, y con respecto al faro ya tengo mirados unos que estan impecables. Los mios antes de que pasase esto ya tenia el pensamiento de, o pulirlos y cambiarlos, porque se estan poniendo opacos

Bueno, pues....una vez averiguado ya os comentare.

Un saludo

[Imagen: FALDON-1.3d361a7729ff07727.md.jpg]

Responder
#7

(20th November 2020, 20:51)JFKbesós escribió:  Muy buenas.....pues bien.....posiblemente tengais razon, o se a quemado o hay un cruce con algun cable. Resulta que el miercoles fui a coger el coche para ir a kurrar y aqui la mayoria de las mañanas hay mucha humedad y cuando fui a darle a los limpias no iban Cry....pues tube que coger la fragoneta y luego cuando llegue por la tarde me cogi una linterna y me lié a mirar los fusibles....todos....uno por uno.

Cambien un par que parecian estar chungos y una vez cambiados y revisados probe los limpias y funcionaban, con el ansia y las prisas no me fije cual cambie y mirando el libro del coche tampoco lo supe ver, imagino que serian las prisas.

Pues bien, desmonte el faro, saque el portalamparas del faro, puse una bombilla y desde dentro del coche vi como se encendio un momento y se apago, y al darle al limpia tampoco iba, por lo que ahora con mas calma mirare que fusible es el que alimenta los limpias, y con respecto al faro ya tengo mirados unos que estan impecables. Los mios antes de que pasase esto ya tenia el pensamiento de, o pulirlos y cambiarlos, porque se estan poniendo opacos

Bueno, pues....una vez averiguado ya os comentare.

Un saludo
Si cuéntanos,estamos en ascuas, igual va con los limpia o vete a saber , pero se de sobra en otros coches que el mini portalámparas ese se quema el palito de cobre y deja de hacer contacto, y los led hay que ir con ojo que los hay que se calientan muchísimo

Enviado desde mi Redmi Note 7 mediante Tapatalk
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por Serpasoria
2nd October 2020, 18:53
Último mensaje por Davidhaldex
10th September 2020, 15:15
Último mensaje por roberlucen
2nd January 2018, 18:54
Último mensaje por zx10
2nd December 2016, 10:19
Último mensaje por Sparda
10th August 2016, 21:27
Último mensaje por patxuli
26th May 2016, 15:25
Último mensaje por patxuli
13th August 2015, 14:09

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)