Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Me tiene loco (Fallo Motor)
#1

Pues eso me da fallo motor y de vez en cuando entra en lip mode con la luz de calentadores parpadeando

El caso es que tenia el colector de plástico, y le cambié... Sigue igual. 
Le cambie  la g450 de presión diferencial... Sigue igual
Compruebo tubos de vacío... sigue igual
Cambio n75 por otras 2 y... Sigue igual

Me empieza a cargar el turbo a 2200 rpm y cuando carga va vomo un loco. El turbo esta a 1.7 bar mantenido pero apartir de 2500.
Que alguien se apieade de mí

008194- particulate trap bank 1 efficiency below threshold
Y
000665 boost presure regulation / control range not reached
Responder
#2

La verdad es que ni idea compi......

A ver si lo ve @zx10 y nos orienta un poquito .,,,....



Pdt: Lo muevo a mecanica que es su sitio .

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#3

Cuando entra en lipmode fijate si funciona el control de velocidad
Sino funciona tienes todas las papeletas para ke sea carbolilla en
La
Geometria del turbo y eso lo hace cuando empieza a regenerar

VRS 245 dgs  con pack challerguer leds en todo difusor trasero negro brillo. Bocanegra . Amortiguadores capot . Vinilos laterales labio delantero negro brillo . Logos skoda negro brillo
Responder
#4

No funciona, es lo que estaba pensando, que se queden los alabes algo abiertos y tarde en cargar por eso.

Sabeis si con una descarbonizacion d3 3sas qie hacen ahora se podria solicionar.
Ya se que lo suyo es desmontar, y limpiar pero está bastante mal colocado
Responder
#5

Pues tiene toda la pinta ke esta la geometria del turbo con carbonilla

VRS 245 dgs  con pack challerguer leds en todo difusor trasero negro brillo. Bocanegra . Amortiguadores capot . Vinilos laterales labio delantero negro brillo . Logos skoda negro brillo
Responder
#6

Pues seguimos con el fallo. 
La geometria aparentemente no es, se mueve bien y fluida (pero no se descarta)
Bomba tandem y tubos de vacio descartados también, la presión de vacío está por encima de - 6 y llega a - 8.

Quiero mirar antes el fallo de presión del turbo antes que el p2002, ya que creo que uno puede influir en el otro. 

El sensor de presión de gases de escape en teoria marca bien pq lo veo con el polar fis, pero no descarto que no esté en valores (demandado, recibido)

El mecánico me dice que casi al 100% cree que es la valvula de posicion de la geometria (es decir la que va en el pulmón) que ya le ha pasado en varios vag. 
Y no dudo de ello ya que el peor enemigo de estas valvulas es el calor, y a mi me falla sobre todo con calor. 

El caso es que este fallo lo he visto en varios motores bmn pero hay gente que ha cambiado turbo, y no se le ha arreglado (tambien puede que no cambiaran la electrovalvula, o que la comprobaran en banco, pero luego entre demandado y real varíe) 

El caso es que Mirando en foros de uk si hay bastante gente que cambia el pulmón, sin desmontar turbo. 
El pulmón sale sobre los 100 euros en mi caso. 

Las electrovalvulas de vacio, la de la chapaleta de admision esta solo pilotada electricamente, sin vacio ya que puse el colector metálico. Y la de la egr tambien la probé a anularla el vacío, y sigue haciendo lo mismo. 

Estoy hasta la polla de dar palos de ciego. 
Gracias a todos
Responder
#7

Es una faena no poder dar con el fallo, ánimo compañero

Enviado desde mi campero
Responder
#8

Que faena compañero , vaya tela , no hay nada peor que una averia problematica...... suerte y que des con ella pronto.

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#9

Lo subo para tener un histórico por si le pasa a alguién.

Problema:
A veces, al arrancar el motor, se detecta como el motor de arranque hace girar el motor media vuelta y se suelta. El motor de arranque sigue girando loco hasta que quitas el contacto. El motor por supuesto se queda sin arrancar. Segundo intento, y todo bien como si nada. Así empieza el fallo pero al cabo de unos meses ni siquiera hace el intento de enganchar con el motor. Es decir, giras la llave y el motor de arranque se escucha girar a lo loco sin engranar el piñón con el motor. A veces al segundo intento todo bien y otras veces hace falta muchos más intentos.

Opción A:
Cambiar conjunto de motor arranque.

Opción B:
Cambiar solo el automático del motor de arranque. También se ha cambiado el piñón porque se detectó cierto desgaste suponemos que por soltarse tantas veces en los intentos de arrancar. Si lo hubieramos arreglado antes, quizás nos ahorramos el piñón pero en definitiva, opción B es mucho más económico que el A #ACTUALIZO# hablando con el mecáncio, me comentaba que lo primero que querían hacer era lubricar pero vieron que el piñón estaba muy desgastado así que optaron por darme una solución más completa y con más garantías. Por eso cambiaron el automático 70 Euros junto con el piñón otros 70 Euros.


Saludos
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por ikerino
24th February 2019, 16:14
Último mensaje por salvinec
24th January 2019, 02:05
Último mensaje por jaur
12th August 2018, 13:09

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)