Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Se enciende testigo calentadores en marcha y pierdo potencia
#1

Buenos días, ayer el coche después de ir bien todo el día, al arrancar y empezar a andar, se enciende en marcha y parpadeando el testigo de calentador, el muelle cito, y el coche pierde potencia. Lo apago y funciona correctamente. Al rato lo apago para ir a comprar y al volver lo mismo, pierde potencia durante unos metros sin salir testigo ninguno, y luego va bien hasta hoy. Es un 1.6 dsg. Con 190.000 no había dado ningún fallo hasta ahora.
Responder
#2

Vagcom pa saber lo ke dice sino es hablar por hablar

VRS 245 dgs  con pack challerguer leds en todo difusor trasero negro brillo. Bocanegra . Amortiguadores capot . Vinilos laterales labio delantero negro brillo . Logos skoda negro brillo
Responder
#3

(2nd June 2019, 10:35)TALONERAS escribió:  Vagcom pa saber lo ke dice sino es hablar por hablar

Hoy lo he vuelto a coger y le he apretado y va como siempre, nada de fallos, mañana lo llevare al taller a ver...
Responder
#4

Bien, le han pasado la máquina y tenía registrado una falta de presión en el turbo, yo no entiendo nada de mecánica, por lo visto me dice el mecánico que se le había quedado pillada la varilla de presión del turbo, pudiera ser que se dilatara con la calor, el coche va bien, no me ha vuelto a dar problemas, así que ha observarlo a ver....
Responder
#5

Hola. No entindo prácticamente nada de coches. Y tengo un problemón que me gustaría que me ayudaran a solucionar. Les cuento: El testigo EPC de color amarillo se enciende de repente cuando el coche va en marcha e inmediatamente el pedal del acelerador no responde, no acelera y el coche pierde fuerza, llegando incluso a pararse. Quería saber por qué ocurre esto y si tiene que ver con algo del sitema de seguridad. Esto es muy peligroso. Me ha pasado ya varias veces, normalmente por la autopista. Primera vez: iba circulando con la 5º marcha, a unos 110 km/h y de repente se encendió el testigo EPC en amarillo, se quedó fijo en el panel y el coche perdió toda su fuerza, el pedal del acelerador no respondía, era como si estuviera muerto. Por suerte había una salida, la tomé, puse las luces de emergencia, apagué el motor, lo volví a encender, la luz EPC del panel no se encendió esa vez y el coche marchó bien como si no hubiese pasado nada. Esto pasó hace ya unos meses y hace un unos días ha vuelto a pasar, iba por la autopista, acababa de poner la 5ª marcha y aceleré un poco a 110/120 km/h y noté que el coche empezaba a perder potencia y vi también que intentó encenderse la luz EPC en el panel, pero yo al instante dejé de pulsar el pedal del acelerador y a los dos segundos lo pulsé de nuevo y no llegó a encenderse la luz EPC en el panel o a parase el coche en plena autopista como la otra vez, pero a punto estuvo de hacerlo. Esto me asusta bastante de que vuelva a ocurrir otra vez. Podría causar un accidente si el coche se me para en plea autopista. S´lo de pensarl ono me dan ganas de circular con mi coche. Por favor, agradecería cualquier aportación que me ayudase a saber lo que le pasa y a resolver el problema. Muchas gracias de antemano. Un saludo.
Responder
#6

(5th September 2019, 16:53)BeJimmieAduch escribió:  Hola. No entindo prácticamente nada de coches. Y tengo un problemón que me gustaría que me ayudaran a solucionar. Les cuento: El testigo EPC de color amarillo se enciende de repente cuando el coche va en marcha e inmediatamente el pedal del acelerador no responde, no acelera y el coche pierde fuerza, llegando incluso a pararse. Quería saber por qué ocurre esto y si tiene que ver con algo del sitema de seguridad. Esto es muy peligroso. Me ha pasado ya varias veces, normalmente por la autopista. Primera vez: iba circulando con la 5º marcha, a unos 110 km/h y de repente se encendió el testigo EPC en amarillo, se quedó fijo en el panel y el coche perdió toda su fuerza, el pedal del acelerador no respondía, era como si estuviera muerto. Por suerte había una salida, la tomé, puse las luces de emergencia, apagué el motor, lo volví a encender, la luz EPC del panel no se encendió esa vez y el coche marchó bien como si no hubiese pasado nada. Esto pasó hace ya unos meses y hace un unos días ha vuelto a pasar, iba por la autopista, acababa de poner la 5ª marcha y aceleré un poco a 110/120 km/h y noté que el coche empezaba a perder potencia y vi también que intentó encenderse la luz EPC en el panel, pero yo al instante dejé de pulsar el pedal del acelerador y a los dos segundos lo pulsé de nuevo y no llegó a encenderse la luz EPC en el panel o a parase el coche en plena autopista como la otra vez, pero a punto estuvo de hacerlo. Esto me asusta bastante de que vuelva a ocurrir otra vez. Podría causar un accidente si el coche se me para en plea autopista. S´lo de pensarl ono me dan ganas de circular con mi coche. Por favor, agradecería cualquier aportación que me ayudase a saber lo que le pasa y a resolver el problema. Muchas gracias de antemano. Un saludo.


Porque no abres un hilo para tu problema en vez de rellenar otros? Asi queda mejor registrado y mas facil de ver...
Respecto a tu problema tendras que enchufar maquina a ver que te dice, o lo haces tu mismo o te lo haran en el concesionario o taller que suelas ir
Suerte


O3 TDI 150cv Style
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por apolo150
6th April 2017, 15:19
Último mensaje por zx10
23rd September 2015, 02:41
Último mensaje por ortega
5th August 2015, 16:24

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)