Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

luces de posición al apagar el motor
#1

Hola, gente.
Si dejas las luces de cruce encendidas y apagas el motor, (digamos que, hipotéticamente, se te olvidan), se quedan las luces de posición encendidas. Hay forma de que esto no pase? Como aquí hay que llevar siempre las luces de cruce puestas, estoy por quitar las de posición tras pasar la revisión y listo. Me da problemas que se descargue la batería, se churrusca la caja de fusibles de la batería (por no hablar de la reducción de la vida de ésta última).
Responder
#2

Saludos! ?
Yo siempre dejo las luces en automático y 0 problemas con la batería.
4 años, batería de serie.

Enviado desde mi SM-J320F mediante Tapatalk
Responder
#3

xavitri escribió:Saludos! ?
Yo siempre dejo las luces en automático y 0 problemas con la batería.
4 años, batería de serie.

Enviado desde mi SM-J320F mediante Tapatalk

Me parece que no estamos hablando del mismo modelo. Pues a este no es posible poner las luces en automático.
Y sobre la batería, pues normal que lleves aun la de serie, con 4 años si no le das mucha guerra a la batería, todavía le queda vida. La mia es tambien la de serie, y tiene casi 9 años.

Octavia Tour
Responder
#4

superkoru escribió:Me parece que no estamos hablando del mismo modelo. Pues a este no es posible poner las luces en automático.
Y sobre la batería, pues normal que lleves aun la de serie, con 4 años si no le das mucha guerra a la batería, todavía le queda vida. La mia es tambien la de serie, y tiene casi 9 años.
Saludos! ?
Gracias por la aclaración.
Pero a lo que me refería es que yo llego siempre las luces encendidas y no he tenido problemas.
Con respecto al compañero al tener un Octi de primera generación si al desconectar el motor y cerrar puertas las luces se le apaga y no se quedan encendidas no debería tener problemas.

Con respecto a la batería, será eso que no le meto "mucha caña al coche "y por eso la tengo nueva.
Es normal que no me dé problemas.

Enviado desde mi SM-J320F mediante Tapatalk
Responder
#5

xavitri escribió:Saludos! ?
Gracias por la aclaración.
Pero a lo que me refería es que yo llego siempre las luces encendidas y no he tenido problemas.
Con respecto al compañero al tener un Octi de primera generación si al desconectar el motor y cerrar puertas las luces se le apaga y no se quedan encendidas no debería tener problemas.

Con respecto a la batería, será eso que no le meto "mucha caña al coche "y por eso la tengo nueva.
Es normal que no me dé problemas.

Enviado desde mi SM-J320F mediante Tapatalk

Al desconectar el motor y abrir la puerta, lo único que hace el coche es dar un pitido. Si cierras las puertas y no apagas las luces, pues encendidas se quedan.

Octavia Tour
Responder
#6

en mi rs 1u2 llwvo ruleta de luces automatica con cablecito con el sensor de luces que va pegado sobre el salpicadero. llevo unos cuantoa meses ya con el y funciona de fábula!!! yo lo compré por 45€ pero los he visto en 80€
Responder
#7

Pero si pita cuando te dejas las luces encendidas ......

Lo de las baterias es algo relativo , en mi Exibiza me duro 9 años , en el octi no llego a 4 años ......

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#8

exacto...si pongo en modo manual las de posición o de cruce y apago el coche pega un pitido avisándote.
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por Davis928s
22nd December 2016, 15:58
Último mensaje por Juan_Trix
26th February 2016, 21:11
Último mensaje por capitansag
21st March 2015, 14:33

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)