Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

El aire acondicionado no ela lo suficiente
#1

Hola a todos , tengo un octavia 1.9 TDI 1U
Alguien me podría decir cómo se sabe si el aire acondicionado esta fallando ya que no ela lo suficiente tengo que andar con lo máximo que da, he revisado todos los fusibles y todo va bien. Incluso cambie el filtro pensando que estaba tapado..
Responder
#2

Eso parece que tengas que rellenarlo
Responder
#3

Yo casi que diria tambien , que necesitas recargarlo.

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#4

Gracias amigo
Responder
#5

Al parecer lo he llevado al centro técnico y me han dicho que la falla está en el compressor ya que no manda la presión suficiente n
Responder
#6

Hola, lo arreglaste al final?
Cuanto fue la broma, si no es mucha indiscreción?
Responder
#7

Aprovechando este hilo , quería consultar una cosa que nada tiene que ver con los Octis .
Se trata del puñetero camión que llevo , el Nissan Nt 500 , llevo con el tres años y se le ha roto el aire 5 veces , y lo que hacen es rellenarlo , y a los meses está igual .
Al principio funciona bien , después de cargarlo , no como cuando era nuevo, daba gusto como enfriaba , pero desde entonces lleva 5 cargas 3 en garantía, y dos fuera de ella , en taller no oficial .

Fugas no tiene , o al menos no son capaces de detectar , yo pienso que es el compresor , pero si cargando va bien ?? No debería de haber petado ya ?

Algun idea [MENTION=43]zx10[/MENTION] ??😝

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#8

Serpasoria escribió:Aprovechando este hilo , quería consultar una cosa que nada tiene que ver con los Octis .
Se trata del puñetero camión que llevo , el Nissan Nt 500 , llevo con el tres años y se le ha roto el aire 5 veces , y lo que hacen es rellenarlo , y a los meses está igual .
Al principio funciona bien , después de cargarlo , no como cuando era nuevo, daba gusto como enfriaba , pero desde entonces lleva 5 cargas 3 en garantía, y dos fuera de ella , en taller no oficial .

Fugas no tiene , o al menos no son capaces de detectar , yo pienso que es el compresor , pero si cargando va bien ?? No debería de haber petado ya ?

Algun idea [MENTION=43]zx10[/MENTION] ??😝

Serpa, si te pusieron tres cargas en garantía y no solucionaron el problema... No debería hacerse cargo de la avería el concesionario o la marca?

Desde mi ignorancia lo digo..
Responder
#9

Alcotán.- escribió:Serpa, si te pusieron tres cargas en garantía y no solucionaron el problema... No debería hacerse cargo de la avería el concesionario o la marca?

Desde mi ignorancia lo digo..


Todavia estoy esperando , a que me cambien el asiento del conductor , que se rompio a los dos meses , y he escrito directamente a la marca , a nombre se la empresa ......

Una mierda de camioneta en todos los sentidos.

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#10

Serpasoria escribió:Todavia estoy esperando , a que me cambien el asiento del conductor , que se rompio a los dos meses , y he escrito directamente a la marca , a nombre se la empresa ......

Una mierda de camioneta en todos los sentidos.

Pues poco se está moviendo la empresa, que entiendo que fue la que pagó...

Hay cosas que nunca entenderé...
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por aviaco
3rd November 2016, 03:35
Último mensaje por
Hace menos de 1 minuto
Último mensaje por
Hace menos de 1 minuto
Último mensaje por
Hace menos de 1 minuto

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)