Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
PROBLEMAS CABLE VAG "SUPER 812.4" Dual-K & CAN <-> USB
#1
Hola, buenas tardes haber quien me puede ayudar. Hace como 6 años, puse con el cable que tengo, VAG "SUPER 812.4" Dual-K & CAN <-> USB. Puse las luces americanas, he estado pasando la ITV sin problemas hasta ahora que dicen que no. Intento desacer lo que hice pero no hay manera de conectar con el coche, el pc con win 10 reconoce el cable, doy a guardar "SAVE", y cuando conecto con el coche me dice interface not found. Entonces no se si el cable está obsoleto, el programa lo tengo que hacer con xp. Por favor haber si alguien me echa un cable, gracias... Mi octavia es 1z
Responder
#2
Buenas tardes Compi, lo suyo ante de todo es presentarse y después aclarar dudas .
En cuanto al problema que comentas, actualizaste el cable! ?si es así lo mismo ese es el fallo! ?
En cuanto a volver a los parámetros originales, si no hicistes un copia lo veo difícil. Te recomendaría ir a la casa oficial y que con la máquina te cogieran la centralita del coche y borrarte todos los datos que has cambiado.

Enviado desde mi SM-J320F mediante Tapatalk
Responder
#3
Hola, me presenté solo que no se donde. Estoy buscando información y tiene pinta que tengo el cable desprogramado. Pediré precio por la pijada y sino, compraré un cable nuevo y cambiaré los datos que puse. Gracias xavitri.
Responder
#4
Los vagcom de hace algunos años solo funcionaban con Windows xp
Responder
#5
Hola Juanjo Moreno, me he bajado el programa para windows 10 y el cable lo reconoce aparentemente, pero lo de interface not foucreo que pueda venir del cable. O si me recomendais alguno bueno, bonito y económico? Yo he mirado este haber que me decis, o dejo enlace del producto
https://www.mundodiagnosis.es/grupo-vag/...oqueo.html
Responder
#6
Hola buenas ya resolví el problema.
He tenido que comprar un cable nuevo por que el antiguo ya no iba. Para quitar las luces americanas en el byte 7 pones un tanto por ciento, en mi caso um 30%. Pues simplemente lo cambias a cero y problema resuelto. Era como me imaginaba, además he buscado información y es así. Gracias de todas formas.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Codificaciones con Vag com Para Octavia 3 y RS 3 Hilo de discusion. Serpasoria 1,561 336,908 Hace 8 horas
Último mensaje: wilan75
  Vag-com, ODBEleven, iCan y otras hierbas Regui 402 95,467 7th October 2021, 14:31
Último mensaje: jaur
  SOBRE MODIFICACIONES CON VAG-COM Y START STOP Nogalte Boy 8 558 7th September 2021, 09:06
Último mensaje: Nogalte Boy
  Sobre cable vagcom lelu80 1 933 2nd September 2020, 20:02
Último mensaje: JFKbesós
  Recopilación VAG-COM OCTAVIA RESTYLING zaragozano 80 49,164 14th April 2020, 17:18
Último mensaje: diegosantos_82
  Codificaciones Con Vag Com en Octavia O2 Pre Serpasoria 119 60,852 28th January 2020, 09:44
Último mensaje: Octavia150
  Vag com zona norte diegosantos_82 9 4,560 21st September 2019, 12:30
Último mensaje: DreamLand
  Duda sobre cable VAGCOM 18.9 y Octi MY18 Hawat 7 3,798 9th February 2019, 11:51
Último mensaje: vitmoreno
  Problemas al intentar activar en octavia 5e heutxi 18 2,355 16th October 2018, 07:48
Último mensaje: ZeNeR
  Que cable vagcom comprar? kascus 4 3,002 14th March 2018, 16:48
Último mensaje: El_Ultimo

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)