Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Problema con Golf IV
#1

Con vuestro permiso os comento un fallo que me ha salido en un Golf IV que tengo del año 2003,se que no es un Octavia asique si queréis eliminar el tema lo entenderé,pero creo que es el mejor sitio donde poder recibir algo de ayuda y consejos.
Pues al tema se me ha encendido el testigo de avería en el cuadro y al meterle el VAG me ha salido esto y no se que puede ser. Gracias de antemano.[Imagen: 4e72d52e200878f4ce08ed9c32feaa0f.jpg][Imagen: 43eb4572dd1f857b86713b98e42c8edc.jpg][Imagen: 35c43ba762ed97dc1cbf3f5306a623d8.jpg]

Enviado desde mi Aquaris U mediante Tapatalk
Responder
#2

Hola, yo no tengo mucha idea, pero eso puede ser del circuito de aire secundario, como pone en el error, que no llega el caudal de aire correcto.
Yo lo que revisaría primero son los manguitos que van desde el filtro del aire hasta el motor, para ver si no hay ninguno roto o se ha soltado alguna brida.
Aquí lo explican algo mejor que yo. Es de hace tiempo pero le ocurre algo parecido:
http://www.vagclub.com/forum/showthread....-problemas
Espero no incumplir ninguna norma del foro con el enlace, si fuera así, que lo borren y lo envío por privado.
Que se repare pronto. Un saludo.
Responder
#3

mcega escribió:Hola, yo no tengo mucha idea, pero eso puede ser del circuito de aire secundario, como pone en el error, que no llega el caudal de aire correcto.
Yo lo que revisaría primero son los manguitos que van desde el filtro del aire hasta el motor, para ver si no hay ninguno roto o se ha soltado alguna brida.
Aquí lo explican algo mejor que yo. Es de hace tiempo pero le ocurre algo parecido:
http://www.vagclub.com/forum/showthread....-problemas
Espero no incumplir ninguna norma del foro con el enlace, si fuera así, que lo borren y lo envío por privado.
Que se repare pronto. Un saludo.
Muchas gracias por tu ayuda compañero,ya he revisado todos los tubos y no veo nada raro, mañana lo llevo al taller y a ver qué me dicen,o bien un relé o una bomba pequeña que hay para meter más caudal de aire cuando el motor esta frío, espero que no me aprieten mucho la cartera.
Ya os contaré...

Enviado desde mi Aquaris U mediante Tapatalk
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por vitmoreno
2nd March 2019, 11:42
Último mensaje por Calajan32
17th September 2017, 17:27

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)