Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Menu Controles Retrovisores
#1

Hola,
Os escribo a ver si me podéis ayudar. Despues de quitar el reconocimiento de señales en un octavia 3 my2016 con un vagcom 15.7, he descubierto casualmente que me han desaparecido los menús de los retrovisores en los ajustes de la radio bolero. Por ejemplo, ahora no puede escoger si quiero que se cierren automáticamente o no con el cierre del coche. Ahora sólo salen los menús de los limpiaparabrisas.
Que yo sepa no he modificado nada relativo a los retrovisores por lo que no entiendo que ha pasado. He reseteado de fabrica el menú de los retrovisores pero siguen sin aparecer. Alguna idea de como lo puedo resolver?.

Un saludo y gracias por adelantado.

Enviado desde mi LG-D855 mediante Tapatalk
Responder
#2

Sólo por curiosidad ¿por qué eliminaste el reconocimiento de señales? ¿Era la opción de pago (fábrica) o la habías habilitado previamente con VagCom?

Saludos!

Enviado desde mi Aquaris M5 mediante Tapatalk
Responder
#3

Chosco escribió:Hola,
Os escribo a ver si me podéis ayudar. Despues de quitar el reconocimiento de señales en un octavia 3 my2016 con un vagcom 15.7, he descubierto casualmente que me han desaparecido los menús de los retrovisores en los ajustes de la radio bolero. Por ejemplo, ahora no puede escoger si quiero que se cierren automáticamente o no con el cierre del coche. Ahora sólo salen los menús de los limpiaparabrisas.
Que yo sepa no he modificado nada relativo a los retrovisores por lo que no entiendo que ha pasado. He reseteado de fabrica el menú de los retrovisores pero siguen sin aparecer. Alguna idea de como lo puedo resolver?.

Un saludo y gracias por adelantado.

Enviado desde mi LG-D855 mediante Tapatalk
Vuelve a codificar el reconocimiento de señales.
Que yo sepa va integrada en el espejo retrovisor interior, si anulas éste lo mismo estas anulando los exteriores porque eestarán asociados.
Lo que te comento es si te viene así de fábrica.
Si lo has activado sin venir de fábrica y lo has vuelto a desactivar seguro que has cambiado algún parámetro.
Que alguién me corrija si estoy equivocado.

Enviado desde mi LT22i mediante Tapatalk
Responder
#4

PROKEIN escribió:Sólo por curiosidad ¿por qué eliminaste el reconocimiento de señales? ¿Era la opción de pago (fábrica) o la habías habilitado previamente con VagCom?

Saludos!

Enviado desde mi Aquaris M5 mediante Tapatalk
Lo quite porque no funcionaba bien al no tener navegador. Además pitaba y daba error en la radio bolero cada vez que iniciaba la marcha.

Enviado desde mi LG-D855 mediante Tapatalk
Responder
#5

xavitri escribió:Vuelve a codificar el reconocimiento de señales.
Que yo sepa va integrada en el espejo retrovisor interior, si anulas éste lo mismo estas anulando los exteriores porque eestarán asociados.
Lo que te comento es si te viene así de fábrica.
Si lo has activado sin venir de fábrica y lo has vuelto a desactivar seguro que has cambiado algún parámetro.
Que alguién me corrija si estoy equivocado.

Enviado desde mi LT22i mediante Tapatalk
Gracias por tu comentario.

El reconocimiento no me venía de fábrica y lo active a posterioridad. Que yo sepa no he tocado nada relacionado con los retrovisores y por eso os pregunto que parámetro podía mirar.

Un saludo.

Enviado desde mi LG-D855 mediante Tapatalk
Responder
#6

Uffffffffff. Soy un experto en pifiarla con el vag-com, tengo experiencia en ello, Jejejejeje, vuelve a pasos anteriores si te acuerdas y ponlo como te venía de fábrica, sino te acuerdas haz como yo me fuí a un concesionario y me restablecieron los valores de fábrica, en mi caso volví la centralita loca, y me daba algunos fallos de filtro y temperatura exterior.
Cuando me restablecieron los valores volví a cambiar los parámetros pero sin experimentar nada.

Enviado desde mi LT22i mediante Tapatalk
Responder
#7

En la carpeta de vagcom , hay una que se llama debug creo , ahi estan todas las codificaciones que has tocado , vuelve a la anterior y vuelve a quitar eso que has quitado , pero con mas atencion , a ver si se queda bien.

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#8

Ya he probado a volver a instalar el reconocimiento de señales y tampoco se ve el menú de los retrovisores.
He leído que el que desaparezcan menus aleatoriamente, despues de codificar con un vagcom, le ha pasado a más gente.
A ver si alguien sabe por donde pueden ir los tiros.

Enviado desde mi LG-D855 mediante Tapatalk
Responder
#9

Saludos?!
Acercarte a in concesionario y que te restablezcan los valores.
No le digas que has tocado con vagcom.
A ver si con la garantía no te cobran nada.


Enviado desde mi LT22i mediante Tapatalk
Responder
#10

Haz lo siguiente:

Unidad ( C: ) de tu equipo (supongo que sea windows), te tiene que aparecer una carpeta que se llama ROSS-TECH, pinchala y abre la siguiente carpeta que te aparece llamada VCDS. Dentro de esta te salen un monton de carpetas y archivos:
Primera carpeta que aparece llamada DEBUG, abrela y dentro de aqui verás dos archivos: tienes que abrir con el bloc de notas el que se llama CODINGLOG.TXT

Dentro de ese archivo, tienes guardados todos los cambios que le hiciste al coche, busca por hora y fecha de la modificacion y el que empiece por Address 03:.....

Te sale el long coding inicial y el que modificaste, copias el inicial y lo pegas en el long coding que te este saliendo al hacer el scan al coche.

[URL="http://www.octaviaclub.es/foro/showthread.php?2414-Segunda-presentaci%F3n-mi-segundo-Octavia-O3-Combi-Elegance"]
[Imagen: ZT6Tybg.jpg][/URL]
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)