Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Luneta termica no funciona
#1
Hola de nuevo, este es ya el tercer post que tengo abierto, se nota que el octi va a cumplir 12 añitos y empieza ya a tener achaques, je, je....
Este tema lo habia comentado en uno de los otros post, pero lo abro de forma independiente a ver si doy con algún entendido en electricidad que me pueda aclarar algo...

Ahí va el tostón:

La luneta termica no funciona, o siendo mas preciso, solo funciona el segundo filamento, empezando por abajo. Si pongo la mano en el lado derecho de este, está caliente, pero a medida que la desplazo a la izquierda va perdiendo calor.

Ayer estuve en el taller e hicimos las siguientes comprobaciones, dentro de mi ignorancia sobre temas de electricidad:
:
A la luneta llegan 3 cables, abriendo el porton y mirando desde atrás hay uno a la izquierda y dos a la derecha. Desconectamos los dos de la derecha y con el polímetro los medimos y nos da 12v.
Luego desconectamos el de la izquierda, que es masa, y lo ponemos en el polímetro con el positivo que hay en la derecha, y tenemos 12v. Luego los cables están bien, no están cortados.

Segunda prueba:
Con el tipico punzon que tiene la lamparita dentro y una pinza en un extremo.
Desconectamos el positivo y dejamos conectado uno o los dos cables de masa en la luneta. Pinzamos el positivo con la pinza, y con la punta del punzón vamos tocando cada uno de los filamentos y la bombilla siempre se enciende.

Desconectamos cables de masa y dejamos conectado el positivo. Pinzamos el cable de masa (cualquiera de los dos) con la pinza, y con la punta del punzón vamos tocando cada uno de los filamentos y la bombilla siempre se enciende.

Decir que mi coche tiene lámina solar instalada, y los filamentos solo sobresalen por debajo del plástico un par de centímetros por los extremos derecho e izquierdo, que es donde hemos puesto la punta del punzón (ya por el centro no podemos tocar puesto que estan cubiertos por la lámina solar).

El mecánico no es electricista, y me dijo que pensaba que sencillamente la resistencia termica habia perdido ya propiedades y ya no funcionaba.

Por otro lado, creeis que la lámina solar puede haber jodido la luneta térmica. Los filamentos no parecen estar cortados (la lamina solar me la cortaron con el plotter, no sobre el cristal), además, si se enciende la bombilla no sé si eso significa que tienen continuidad.....

Pues bien, esta es la situación, a ver si algún experto electricista puede decirme algo....

Gracias
Responder
#2
Si llegan 12v ke leo ke si esta la
Resistencia jodia lo mejor romper la luna y parte al
Seguro


EL CASTIGADOR
VRS 245 dgs  con pack challerguer leds en todo difusor trasero negro brillo. Bocanegra . Amortiguadores capot . Vinilos laterales labio delantero negro brillo . Logos skoda negro brillo
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Ventilador habitáculo no funciona Flavio Josefo 1 1,200 8th July 2020, 13:36
Último mensaje: Abuelo topillo
  Elevalunas copiloto funciona a veces minisaurio2 2 1,466 6th March 2020, 16:02
Último mensaje: tedico
  el cuadro de instrumentos no funciona Cobretti 44 28,606 17th November 2019, 21:05
Último mensaje: jesus
  No me funciona el cierre centralizado de la puerta trasera izquierda Cobretti 38 32,912 13th June 2017, 19:17
Último mensaje: curroso3

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)