Calificación:
  • 1 voto(s) - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5

polar fis + y presión de turbo
#11

La 0.4.5 es una beta que estan testando, en algunos usuarios esta dando problemas por algo, te pediria que mas que un correo les habras un post en su foro, con el problema, añadiendo un scan de vagcom con los fallos ocasionados.

Saludos.

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#12

Pase el vag com pero no tenia fallos. El fallo me lo marcaba el polar fis. Cuando cambiaba de version ya no aparecian fallos.
Después (de desmontar el polar) me ha salido un fallo del sensor g256 creo q es (lateral trasero conductor) borro el fallo pero en las glorietas... vuelve a saltar... alguien sabe donde va ese sensor?
Responder
#13

Ese sensor creo que es de la dirección , de todas maneras cuando pones la polar se crean fallos por que desconectas la garrear , y para poder hacer el San tienes que quitar la polar del menú del coche . Por que dos sistemas de diagnosis a la ve no pueden entrar en la gatee ay.

SKODA Octavia VRS Tsi 245
SKODA OCTAVIA VRS TDI
-> Fenix , no hubiera sido lo que fue , sin vosotros . Te echare de menos ...
Responder
#14

Hable con auto polar.... Mande mi centralita y me la cambiaron por una nueva....
He ido a la skoda y me han puesto la configuración original de la 09...
Conclusion... Enchufo la polar... Y sigue sin arrancar.
Responder
#15

He llamado a auto polar y muy amables me lo han solucionado.
El problema eran las actualizaciones que yo metia... Que eran para cuadro blanco y aunque el color de mi coche se vea blanco es la actualizacion para el rojo. Espero que sirva de ayuda.
Responder


Posibles temas similares...
Tema / Autor Respuestas Vistas Último mensaje
Último mensaje por garrapata_10
16th April 2017, 18:41

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)