Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Fallo al acelerar, de manera intermitente y sin registrar.
#1
Buenas. Lo primero saludaros a todos, presentarme y pediros ayuda. 
Tengo un skoda octavia II 1.6 tdi collection combi de junio de 2010 con 250.000km que últimamente me trae loco. 
Al circular por autovía, generalmente León -Vitoria y viceversa, con el control de velocidad puesto, a 130km/h, de pronto empieza a bajar de velocidad poco a poco y aunque pise el acelerador no hace absolutamente nada, no responde. 
Parece que me va a dejar tirado, pero cuando llega a 100km/h aprox me pide que reduzca a 4ª, lo hago, pasan unos segundos en los que parece que no va responder, pero luego empieza a acelerar normalmente. 
Pasan unos kilómetros, y, le ponga el control de velocidad o no, me lo vuelve a hacer. Lo hace más en días de calor que si hace frío, el último día a 24ºC sólo me lo hizo una vez en 300km, pero el anterior viaje, que había 35ºC empezó a hacerlo al poco de salir de León y circulé 250km así hasta Vitoria.
Le he llevado a dos concesionarios oficiales y no queda registrado ningún error, ni les da ningún fallo de nada. Si a alguno le ha pasado algo parecido, o tiene una idea de posibles fallos, os lo agradecería infinito, pues es incomodísimo salir a carretera con la sensación de que te puede dejar tirado en cualquier momento, aparte de lo a disgusto que se conduce durante 300km cuando te empieza a hacer eso y te lo repite cada pocos kms.
Muchas gracias por vuestras aportaciones.
Responder
#2
Si no sale ningún fallo es difícil saber por dónde andan los tiros. Yo le metería vagcom a ver qué dice (no me fío de los concesionarios y de sus máquinas). Si quieres probar cosas, échale algún limpiador al depósito por si es inyectores (Xenum in&out por ejemplo), haz una descarbonizacion del motor por si es suciedad, o que te limpien la geometría del turbo.

Enviado desde mi campero
Responder
#3
Gracias Davidhaldex; limpiador de inyectores se lo pongo en un depósito de cada 15 que reposto, desde siempre. Miraré lo de que me limpien la geometría del turbo, a ver si vienen de ahí los problemas.
Responder
#4
De nivel de anticongelante va bien?
MañOctavia V//RS Tsi
Responder
#5
(31st July 2019, 20:22)vecinju escribió: De nivel de anticongelante va bien?

Perfecto. Y con todos los mantenimientos hechos cuando le tocan, incluyendo distribución a los 210.000km y embrague a los 240.000 que empezaba a vibrar y sonar raruno al ralentí si lo pisabas...
Responder
#6
Mismos síntomas que tenía el mío, sino me equivoco falla la EGR
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Fallo en ventanilla derecha sergiocafos 11 4,960 9th July 2021, 16:29
Último mensaje: Octavia17
  Problema embrague q me trae de cabeza y me va a arruinar sin solucion? elgolfovr6 11 2,237 5th December 2020, 16:53
Último mensaje: elgolfovr6
  Luz intermitente trasero Ewok1980 5 2,956 30th October 2019, 09:01
Último mensaje: Davidhaldex
  Fallo motor tocedo 15 6,003 6th July 2019, 11:55
Último mensaje: fragguel
  Como dejar cerrado el coche sin batería Pacopepe 6 2,886 26th March 2019, 11:42
Último mensaje: josetrab
  Sin abs Rucani 8 3,320 6th December 2018, 22:37
Último mensaje: Rucani
  Alineado, con o sin corrección de eje trasero? funerle 4 2,415 4th April 2018, 16:19
Último mensaje: funerle
  Fallo en carretera con susto elgolfovr6 4 2,964 3rd January 2018, 17:03
Último mensaje: elgolfovr6
  Fallo Luz Posicion Trasera GAVI81 3 2,444 2nd January 2018, 18:54
Último mensaje: roberlucen
  Posible fallo del aforador David Haldex 14 6,396 26th August 2017, 00:23
Último mensaje: zx10

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)