Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Error P0087
#1
Buenas Noches

Un familiar tiene un Octavia III 2.0TDI 150CV.

Resulta que le parpadea el testigo de los calentadores, le he metido la diagnosis y me da el error P0087, que tiene que ver con el sensor de presión del combustible.

Añado que el coche después de un rato se pone en modo seguro.

Lo he sacado y limpiado y lo he vuelto a poner pero sigue igual.

He sacado el filtro del combustible y estaba con posos blancos líquidos así como si fuera leche cortada.

No sé si eso tendría algo que ver con la avería.

Adjunto pantallazos del ordenador a ver si alguien me puede ayudar.

Un saludo y gracias[Imagen: 6519a4bdeb8c4c367e1d3a7d0d67e578.jpg][Imagen: a1a3bb2edfec4a1d6e1de22660d904e9.jpg]

Enviado desde mi Redmi Note 5 mediante Tapatalk
Responder
#2
Esa avería sale cuando detecta mediante los sensores una baja presión de combustible, la calidad/estado del combustible influye. Deberás comprobar todo el sistema de combustible, desde la bomba del depósito hasta llegar a los inyectores, al poner el contacto se debe escuchar la bomba como se activa varios sg. Yo tal como indicas lo de la leche cortada procedería primero a sust el combustible.

Enviado desde mi SM-G965F mediante Tapatalk
Octavia Rs 230 

Cambio: Manual 
Año: 2018
Carrocería: Combi
Color: Blue Race
Tipo de radio: Admunsen
Llanta: Géminis Antracita
Bola de remolque
Difusor y taloneras Rieger
Protección de centralita de la unidad de motor
Mods obdeleven
Felpa térmica de capo
Amortiguadores de capo 
Pequeños detalles de aliexpres
Responder
#3
(1st January 2020, 20:14)Dacuro escribió: Esa avería sale cuando detecta mediante los sensores una baja presión de combustible, la calidad/estado del combustible influye. Deberás comprobar todo el sistema de combustible, desde la bomba del depósito hasta llegar a los inyectores, al poner el contacto se debe escuchar la bomba como se activa varios sg. Yo tal como indicas lo de la leche cortada procedería primero a sust el combustible.

Enviado desde mi SM-G965F mediante Tapatalk
Ya le he cambiado el combustible y el filtro, le he puesto combustible de la BP del caro, le he metido un limpia-inyectores, y sigue igual, el problema es que vas circulando y se para en marcha, y le cuesta arrancar, lo que dices de la bomba tiene miga, porque debería cuando pones el contacto empezar a mandar gasoil y no lo hace, lo hace cuando le doy a arrancar, así es como pude vaciarlo, ya no sé si es el sensor del rail o la pre-bomba, porque no oigo a la bomba funcionar con el contacto dado.

Te pongo una foto para que veas cómo estaba el filtro antes de cambiarlo.

Un saludo[Imagen: 0e7fb0f6510e2bca0ab0103ebe57fc81.jpg]

Enviado desde mi Redmi Note 5 mediante Tapatalk
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  ERROR IMBORRABLE CON EL OBDeleven GMB0593 4 1,606 3rd March 2017, 10:05
Último mensaje: TALONERAS
  Android Auto - Error de comunicación 7 chechuch 26 5,907 27th September 2016, 21:47
Último mensaje: PROKEIN
  Mi primer fallo, Error STARTSTOP ?? Nimrod 30 7,940 31st August 2016, 10:08
Último mensaje: drdiez
  Error temperatura exterior Marcos Leon 0 5,810 Hace menos de 1 minuto
Último mensaje:
  ODBII - Error - P2237 Salva 0 2,067 Hace menos de 1 minuto
Último mensaje:

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)