Forums

Versión completa: Ayuda Limp Mode
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Hola, buenas tardes.
Desde hace un par de semanas haciendo un adelantamiento en 4º me quede como sin turbo. Cuando apago el coche vuelve a ir bien. Lleve el coche al concesionario Seat y me dijeron que el turbo y los tubos están bien, dicen que puede ser el servofreno, por la parte de los pedales me suena un pssss y cuando piso el freno para. No sé de que puede ser.. Hoy he hecho un log con el vagcom y me ha vuelto a pasar. El log no sé pasarlo a una grafica, llevo toda la tarde intentandolo y no soy capaz. El fallo que me sale en Vagcom 000564, P0234.
Skoda Octavia 2.0 tdi 140cv año 2007, 124000 km.
Pinta a sensor de regulación de la presión del turbo, seguramente la N75 este fallando y entra en limp mode para proteger al turbo (la N75 regula la presión de soplado y la geometría del turbo).

Enviado desde mi CAMPERO
(9th December 2020, 21:15)Davidhaldex escribió: [ -> ]Pinta a sensor de regulación de la presión del turbo, seguramente la N75 este fallando y entra en limp mode para proteger al turbo (la N75 regula la presión de soplado y la geometría del turbo).

Enviado desde mi CAMPERO

Gracias, cuando lleva 1 minuto a ralentí la N75 suena como una chicharra. A ver si alguien sabe interpretar el log.
Aquí te explica cómo hacer el log de la N75:

https://www.vag-perf.fr/vagcom/tutos-con...-com-vcds/


Enviado desde mi CAMPERO
(9th December 2020, 21:29)Davidhaldex escribió: [ -> ]Aquí te explica cómo hacer el log de la N75:

https://www.vag-perf.fr/vagcom/tutos-con...-com-vcds/


Enviado desde mi CAMPERO
Gracias, a ver si mañana puedo hacerlo. Estoy mirando y mi coche trae caja de electroválvulas, ¿no se puede cambiar solo la N75?
Hola Aalba, a mi me pasó lo mismo. Yo creo que de coger tanto el coche para trayectos muy cortos durante el confinamiento se me agarrotó el turbo y al volver a coger el coche con normalidad me entró 3 veces en Limp mode y me salía con el Vagcom la misma avería que a tí, yo lo que hice (siempre en caliente) es darle zapatilla durante un buen rato por autopista unas cuantas veces y hasta hoy no he vuelto a tener problemas, dale entre 3000 y 3400 rpm durante un buen rato y puede que baste y te solucione el problema. También puedes grabar con el móvil el actuador del turbo, está detrás de la distribución es relativamente fácil acceder y ahí ves si el actuador está agarrotado o va bien, haces el test del turbo con el vagcom y mientras grabas con el móvil.
(14th December 2020, 12:23)Rober escribió: [ -> ]Hola Aalba, a mi me pasó lo mismo.  Yo creo que de coger tanto el coche para trayectos muy cortos durante el confinamiento se me agarrotó el turbo y al volver a coger el coche con normalidad me entró 3 veces en Limp mode y me salía con el Vagcom la misma avería que a tí, yo lo que hice (siempre en caliente) es darle zapatilla durante un buen rato por autopista unas cuantas veces y hasta hoy no he vuelto a tener problemas, dale entre 3000 y 3400 rpm durante un buen rato y puede que baste y te solucione el problema. También puedes grabar con el móvil el actuador del turbo, está detrás de la distribución es relativamente fácil acceder y ahí ves si el actuador está agarrotado o va bien, haces el test del turbo con el vagcom y mientras grabas con el móvil.

Gracias, probaré lo que dices.
Hola, buenas noches. Lo lleve a otro taller que me recomendaron. Después de varios días de pruebas... al final han tenido que limpiar el turbo y el colector. Ahora parece que he ganado 30 cv, que diferencia. La broma han sido 240 euros.
(19th January 2021, 22:55)Aalba escribió: [ -> ]Hola, buenas noches. Lo lleve a otro taller que me recomendaron. Después de varios días de pruebas... al final han tenido que limpiar el turbo y el colector. Ahora parece que he ganado 30 cv, que diferencia. La broma han sido 240 euros.

Aalba eso es lo mejor sin duda, yo también me lo planteé en su día y rondaba ese precio si, el colector lo mandaban a un sitio a limpiar con ultrasonidos y el turbo no recuerdo pero creo que también lo enviaban a un sitio especializado y el precio que me dieron era el mismo que a tí, si no es mucho preguntar a que taller lo has llevado?
Páginas: 1 2