Forums

Versión completa: Fallo motor
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Buenas tardes a todos,
La verdad es que no soy muy ducho en esto de los foros, aunque si que suelo leer las cosas que ponéis.
El tema es que me esta pasando una cosa muy rara en mi Skoda Octavia Collection 1.6TDI y quisiera saber si me podéis ayudar, porque ya no se que hacer.
Me pasa que cuando salgo a la autopista y hago muchos kilómetros (normalmente ando solo por carreteras comarcales y no me pasa), ocurre que el coche empieza a dar tirones y me sale el error en pantalla "Fallo motor" y se enciende un icono naranja del un motor. Después de esto el coche pierde velocidad y se me llega a parar en medio de la autopista.
Lo paro y al de unos segundos lo vuelvo a arrancar y puedo seguir como si nada.
En el taller no le ven nada, ya que cuando lo llevo no hace este fallo.
Gracias a todos.
Buenas
Y no queda nada del error en la memoria ?
Puede ser un tubo rajado que al soplar el turbo pierde


Enviado desde mi iPhone utilizando Tapatalk
Si enciende la luz el fallo ha quedado registrado en la memoria de averías sí o sí


Enviado desde mi Aquaris V mediante Tapatalk
Como es posible que en un taller no vean el registro de fallo cuando si sale luz se queda registrado. Lo has llevado a taller oficial? O otro taller que no tienen el software para mirarlo?
Espero que no sea el oficial porque o no te han conectado el ordenador o estan esperando que rompa del todo lo que sea, yo ya de los talleres oficiales me espero cualquier cosa


O3 TDI 150cv Style
Enchufando makina tiene ke decir algo
Eso con vagcom se ve el fallo. El coche se para porque entra en limp Mode o autoproteccion y no deja forzarlo para que no se joda algo más...


Enviado desde mi Redmi Note 3 mediante Tapatalk
Pues no se. Esta semana lo voy a volver a llevar y si me dicen el fallo que queda registrado os comento.
Gracias por todo.
No lo dudes y píllate el Vagcom tocedo, en un par de ojeadas en YouTube o en estos foros le pillas el rollo, que se te pare un coche en la autopista dando fallo de motor es para que se queden el coche hasta que den con la avería vamos...
Este viernes lo llevo al taller y a ver que me comentan.
Lo que ha dado al meter la maquina
Código avería 7461 - Válvula retroalimentacion gases de escape - función defectuosa
Parece ser que es sucia y falla exporadicamente. No se si con algún aditivo en el gasoil ayudará a limpiar algo.
Páginas: 1 2