Forums

Versión completa: Como subir radares al Columbus del O3
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Diego_Astur escribió:Por aqui os dejo la actualizacion a fecha 5/4/2015 de radares fijos, camuflados y puntos negros para los navegadores Columbus del O3

Actualizaré una vez al mes como minimo.

https://dl.dropboxusercontent.com/u/5837...CTAVIA.zip

He hecho los mismos pasos que con la anterior actualizacion y me da error y que no encuentra archivos para actualizar.
E copiado las carpetas al pen y actualizar pois en el columbus.
A alguien mas le a pasado?
ChemaRS escribió:Parece que no me aclaro. ¿En el USB o tarjeta SD hay que extraer y poner las dos carpetas que hay en el personalPOI (MIB2 y MIB2TSD) y el archivo metainfo2?. Ah y gracias por los aportes a todos los foreros.

Bien sea en usb o SD, dentro la carpeta principal (no recuerdo el nombre ahora, hay otra carpeta y un archivo suelto., pues sacas los dos de la carpeta principal y ya te debería reconocer la actualización.


Enviado desde mi iPhone utilizando Tapatalk
Martrix escribió:He hecho los mismos pasos que con la anterior actualizacion y me da error y que no encuentra archivos para actualizar.
E copiado las carpetas al pen y actualizar pois en el columbus.
A alguien mas le a pasado?

Ya encontré el fallo, es por culpa de los iconos de aviso de radar, a ver si encuentro unos en formato compatible y vuelvo a actualizar el post
Diego_Astur escribió:Ya encontré el fallo, es por culpa de los iconos de aviso de radar, a ver si encuentro unos en formato compatible y vuelvo a actualizar el post

Perfecto! Pensaba que hacia algo mal
Probemos ahora, lleva los iconos de la pagina de Robser, asi que no debería dar problema
Los radares están actualizados a fecha de hoy. Yo lo instalaré mañana por la mañana

https://dl.dropboxusercontent.com/u/5837...lumbus.zip
Funcionan correctamente, asi que aprovechad

[Imagen: KqQ2ZRW.jpg]
Me sigue volviendo a dar error..
volvere a grabarlos a ver...
Martrix escribió:Me sigue volviendo a dar error..
volvere a grabarlos a ver...

Prueba con otra SD, porque a mi me funcionan bien.
Diego_Astur escribió:Prueba con otra SD, porque a mi me funcionan bien.

Lo hago desde el mismo pen que utilize la primera vez sin problemas.
Estoy esperando me lleguen unas SD y lo volvere a probar
Actualizado desde SD sin problemas! Gracias Diego_astur!
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36