Forums

Versión completa: Como subir radares al Columbus del O3
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Para los que como a mi no les funciona directamente el archivo que se descarga, aquí tenéis et tuto para modificarlo...es muy fácil!
Por cierto, los radares van con avisador acústico.

COMO INSTALAR AVISOS DE RADARES PARA GPS DISCOVER MEDIA PRO DE VOLKSWAGEN

1. Copia en una memoria limpia, el fichero Metainfo2.txt y la carpeta PersonalPOI que encontraremos después de descomprimir el archivo Mis_POI_Personales_Volkswagen_Media.zip que has descargado de la web Todo-POI.
2. Pincha la memoria en el navegador.
3. Pulsa en el botón menú del lateral.
4. Desplaza a la izquierda hasta configuración.
5. Baja hasta “Información del sistema” y luego “actualización de software”. El navegador deberá reconocer los datos de la memoria y los importará.
6. Solo queda ir a los ajustes del navegador para activar/desactivar los POI’s que queremos mostrar en el mapa.

NOTA IMPORTANTE: Dependiendo de la versión del navegador, en algunos casos puede dar un error al actualizarlo.
En este caso después de descomprimir el archivo .zip que te has descargado, entra dentro de la carpeta “PersonalPOI” y después en la subcarpeta “MIB2HIGH” y veras que aparece de nuevo el fichero “Metainfo2.txt” y la carpeta “PersonalPOI”, pues cópialos a la memoria limpia y debería funcionar.
Espero que os sea útil.

http://www.todo-poi.es
jordi escribió:Para los que como a mi no les funciona directamente el archivo que se descarga, aquí tenéis et tuto para modificarlo...es muy fácil!
Por cierto, los radares van con avisador acústico.

COMO INSTALAR AVISOS DE RADARES PARA GPS DISCOVER MEDIA PRO DE VOLKSWAGEN

1. Copia en una memoria limpia, el fichero Metainfo2.txt y la carpeta PersonalPOI que encontraremos después de descomprimir el archivo Mis_POI_Personales_Volkswagen_Media.zip que has descargado de la web Todo-POI.
2. Pincha la memoria en el navegador.
3. Pulsa en el botón menú del lateral.
4. Desplaza a la izquierda hasta configuración.
5. Baja hasta “Información del sistema” y luego “actualización de software”. El navegador deberá reconocer los datos de la memoria y los importará.
6. Solo queda ir a los ajustes del navegador para activar/desactivar los POI’s que queremos mostrar en el mapa.

NOTA IMPORTANTE: Dependiendo de la versión del navegador, en algunos casos puede dar un error al actualizarlo.
En este caso después de descomprimir el archivo .zip que te has descargado, entra dentro de la carpeta “PersonalPOI” y después en la subcarpeta “MIB2HIGH” y veras que aparece de nuevo el fichero “Metainfo2.txt” y la carpeta “PersonalPOI”, pues cópialos a la memoria limpia y debería funcionar.
Espero que os sea útil.

http://www.todo-poi.es

Muchas gracias.
jordi escribió:No se si ya lo sabéis todos, pero para los rezagados que tienen problemas para poner radares y para los que el método antiguo les da error y hay que ir copiando archivos...
En pagina TodoPois se puede descargar el archivo de Wv discover media Pro. Solo hay que descomprimir en un usb y actualizar des de el menú de versión del navegador. Para los que no reconozca el archivo como yo, en la misma carpeta hay un txt que explica muy simple como modificar lo.

Yo tengo Columbus 2016

Una duda..
El tuyo te avisa al llegar al radar?
Creo que el mio no habia manera.
El mio es columbus 2015
Creo que en tu version ya avisaba.

Otra duda. descargas el pro o el de rns510?

Gracias de antemano!
Martrix escribió:Una duda..
El tuyo te avisa al llegar al radar?
Creo que el mio no habia manera.
El mio es columbus 2015
Creo que en tu version ya avisaba.

Otra duda. descargas el pro o el de rns510?

Gracias de antemano!


Descargo el Pro y funciona perfecto, salvo el arreglo que viene explicado dependiendo de la version de navi que tengas.

El mio es un MY2016 y avisa los radares.

Saludos
He visto varios sitios que tienen firmwares de actualización para el columbus . No se si con eso podrías tener la funcionalidad de que los avisos se activaran.
En principio está actualizado.
Me bajo el pro y lo pruebo a ver si pitan...
Mil gracias!
Martrix escribió:En principio está actualizado.
Me bajo el pro y lo pruebo a ver si pitan...
Mil gracias!
En las Columbus Mib1 no pitan.

Enviado desde mi Apollo Lite mediante Tapatalk
Sparda escribió:En las Columbus Mib1 no pitan.

Enviado desde mi Apollo Lite mediante Tapatalk
Es lo que me imaginaba..
Los instalare igualmente
Sabéis si hay algún sitio con la recopilación de firmwares para el columbus y que indiquen que cambios aportan?

Gracias
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36