Forums

Versión completa: Como subir radares al Columbus del O3
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Pra amundson da?


Enviado do meu iPhone usando o Tapatalk
Malejan escribió:Lo he hecho así pero me da error. Dice que no hay nada para actualizar en la sd. He puesto las tres carpetas descomprimidas del archivo comprimido en una sd nueva. Había que formatear primero o algo así?

Enviado desde mi LG-H815 mediante Tapatalk
A mi siempre me pasa eso. Con todos los archivos que han subido a este hilo me dice que no hay nada para actualizar.

Sí das con la tecla coméntalo aquí, por favor. Gracias

Enviado desde mi A0001 mediante Tapatalk
Subir a la sd tal cual lo descomprimes.
Ir copiando archivo por archivo y no todos a la vez
Nada. He intentado instalar los radares de flopi63 (los últimos que han colgado en el hilo) y me digas apareciendo el mensaje de "no hay nada que actualizar". Y he extraído los ficheros directamente al usb. Ya he probado con varios usb, varias tarjetas sd...

Yo tengo una amundsen, y aunque ya lo pregunté en su día, sigo sin saber si es compatible con la instalación de radares



Enviado desde mi A0001 mediante Tapatalk
crossmax escribió:Nada. He intentado instalar los radares de flopi63 (los últimos que han colgado en el hilo) y me digas apareciendo el mensaje de "no hay nada que actualizar". Y he extraído los ficheros directamente al usb. Ya he probado con varios usb, varias tarjetas sd...

Yo tengo una amundsen, y aunque ya lo pregunté en su día, sigo sin saber si es compatible con la instalación de radares



Enviado desde mi A0001 mediante Tapatalk
Ya he conseguido que funcione.

Enviado desde mi LG-H815 mediante Tapatalk
Malejan escribió:Ya he conseguido que funcione.

Enviado desde mi LG-H815 mediante Tapatalk
Me alegro! Cuéntalo a ver si consigo que me funcione a mi también. Gracias

Enviado desde mi A0001 mediante Tapatalk
crossmax escribió:Me alegro! Cuéntalo a ver si consigo que me funcione a mi también. Gracias

Enviado desde mi A0001 mediante Tapatalk
Entré en la web de skoda y cree un nuevo poi cualquiera. Sólo quería ver el formato de los archivos que creaba.
Luego probé ese punto cualquiera en el coche y vi que ese si que lo cargaba en destinos especiales. No lo instalé pero en el ordenador abrí todas las carpetas del POI bueno y sustitui los archivos buenos por aquellos de la primera actualización, la que creó el compañero jj_novatillo. No hay que meterlos todos. Sólo aquellos que ya existan en el POI bueno. Para evitar problemas primero borré los de mi POI bueno ( tras comprobar que los de la actualización de jj_novatillo se llaman EXACTAMENTE IGUAL) y luego pegué en su lugar los del zip de jj_novatillo. Así con todos. Como te digo algunos archivos y carpetas de jj_novatillo no hay que copiarlos. Sólo los que ya existan en el POI que tu hayas creado, y tras comprobar que el POI creado por ti si que se te actualiza en el admunsen.

Enviado desde mi LG-H815 mediante Tapatalk
Malejan escribió:Entré en la web de skoda y cree un nuevo poi cualquiera. Sólo quería ver el formato de los archivos que creaba.
Luego probé ese punto cualquiera en el coche y vi que ese si que lo cargaba en destinos especiales. No lo instalé pero en el ordenador abrí todas las carpetas del POI bueno y sustitui los archivos buenos por aquellos de la primera actualización, la que creó el compañero jj_novatillo. No hay que meterlos todos. Sólo aquellos que ya existan en el POI bueno. Para evitar problemas primero borré los de mi POI bueno ( tras comprobar que los de la actualización de jj_novatillo se llaman EXACTAMENTE IGUAL) y luego pegué en su lugar los del zip de jj_novatillo. Así con todos. Como te digo algunos archivos y carpetas de jj_novatillo no hay que copiarlos. Sólo los que ya existan en el POI que tu hayas creado, y tras comprobar que el POI creado por ti si que se te actualiza en el admunsen.

Enviado desde mi LG-H815 mediante Tapatalk
Muchas gracias! Cuando tenga un rato lo pruebo y comento

Enviado desde mi A0001 mediante Tapatalk
crossmax escribió:Muchas gracias! Cuando tenga un rato lo pruebo y comento

Enviado desde mi A0001 mediante Tapatalk
Solamente me ha funcionado con los radares del compañero jj_novatillo. He intentado sustiruir las carpetas por las de la actualización de flopi63 pero me ha dado el error ese que tu y yo sabemos. Cuando habrás los dos zip, el de jj_novatillo y el de flopi63, verás que son distintos. Las carpetas no tienen la misma distribución y alguna hasta nombre distinto. La que más se ajusta en distribución al POI que yo creé a modo de prueba era la de jj_novatillo. Pienso que por eso ha funcionado.

Enviado desde mi LG-H815 mediante Tapatalk
Yo no doy con la tecla.
He ido a la página para crear pois de skoda. He importado un csv de radares que me he bajado de la web robser.es, me he creado el zip. Lo he descargado, y lo he descomprimido en un usb. Me sigue diciendo lo mismo.
He probado desde Ajustes/Información del sistema/Actualización y desde la pantalla del navegador en Ajustes/importar pois (o destinos, no me acuerdo).
No hay manera.
Tu Majelan tienes una columbus o amundsen?


Enviado desde mi A0001 mediante Tapatalk
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36