Forums

Versión completa: Como subir radares al Columbus del O3
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Podeis subir un fichero actualizado?

Enviado desde mi bq Aquaris 5.7 mediante Tapatalk
Alguien ha logrado actualizar últimamente los radares?
Lo compilo como siempre en la pagina de Wolkswagen y cuando lo pongo en el Columbus me da error.

Sabéis si la pagina de Skoda ya funciona para los POIS? antes solo iba la de Wolkswagen...
Estamos a la espera
pkdorl escribió:Instalado y funcionando perfectamente en mi navegador Amundsen. Por cierto, no me ha hecho falta tarjeta SD. Con un USB me ha funcionado a la primera.

¡Gracias! Wink
¿Sabes que versión de Amundsen llevas? Yo no he sido capaz de instalarlo en mi amundsen de 2014
Gracias
Yo lo hace con un archivo que subió el compañero del foro actualizado en enero, desde entonces no he actualizado nada más, es una gozada, también lo hice a través de USB creo
No recuerdo ahora con cual probé, pero no se si es que mi radio amundsen no es compatible.
jordi escribió:Alguien ha logrado actualizar últimamente los radares?
Lo compilo como siempre en la pagina de Wolkswagen y cuando lo pongo en el Columbus me da error.

Sabéis si la pagina de Skoda ya funciona para los POIS? antes solo iba la de Wolkswagen...

Veo que no soy el unico al que le pasa.

En la pagina anterior comenté el mismo problema
ikerino escribió:Yo lo hace con un archivo que subió el compañero del foro actualizado en enero, desde entonces no he actualizado nada más, es una gozada, también lo hice a través de USB creo
Podrías explicarme paso a paso cómo lo has conseguido? Le he dado mil vueltas y me es imposible. Gracias compañero

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk
Wertuss escribió:Podrías explicarme paso a paso cómo lo has conseguido? Le he dado mil vueltas y me es imposible. Gracias compañero

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk
A mi me pasa lo mismo. No hay manera

Enviado desde mi HUAWEI NXT-L29 mediante Tapatalk
yo tengo el mismo problema no logro subir los radares en el columbus mi coche es de enero
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36