Forums

Versión completa: consumo urbano medio rs tsi 2012
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3
He encontrado este interesante articulo. Me imagino que las condiciones de la prueba serán a 100km/h para dar esos consumos.

http://www.autopista.es/consumos-coches-...les-skoda#

El consumo para un rs tsi dsg lo pone en poco mas de 7, un litro mas que el homologado. Esto es real o también tiene truco?

Saludos
Yo el de mun100 andando a velocidades legales con repro de revo no llegaba a los 8 litros . Estamos hablando todo en autopista
Y es el rs de 200cv


EL CASTIGADOR
Yo ando rondando siempre los 7,5 de media en mi uso normal que es ir al curro con parte de ciudad y autovía con mucho tráfico, algo de atasco y velocidades moderadas.

Enviado desde mi Aquaris E4.5 mediante Tapatalk
A mi me parece que tenéis unos consumos cojonudos en vuestros rs tsi!!
Yo a parte del rs tdi, tengo un focus 1.6 de 115cv gasolina, y me es imposible bajar el consumo medio de 7'7 haciendo en gran parte autovia a velocidades legales. Para qué hagáis una idea, con el mismo uso, el rs lo tengo en unos 5'8 l/100km.
Así que pedazo motor el del tsi, quien lo pillara!!! Wink


Enviado desde mi iPhone utilizando Tapatalk
El consumo de los motores turbo de gasolina de los últimos años consiguen unos consumos muy buenos. La problemática está en que tienes que ir un suave y a poco que te despistes o se compliquen las condiciones de la carretera ( pendientes, adelantamientos frecuentes en carreteras de doble carril, zonas en las que pasas frecuentemente por poblados reduciendo drásticamente la velocidad etc...) estos motores aumentan el consumo de manera notable y es ahí donde radica las diferencias más grandes con los diesel y no en velocidad mantenida.
saludos para todos y de paso desearos felices fiestas!
Eso es cierto. Hoy volviendo le he apretado un par de veces.... digamos que bastante y al llegar me marcaba 9,5 🤘🏻😎. Eso son 2 litros más de lo normal en el mismo trayecto.


Enviado utilizando Tapatalk
Páginas: 1 2 3