Forums

Versión completa: Ayuda con elevalunas delantero coopiloto
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Muy buenas a todos! Acabo de registrarme en el foro con su debida presentación jeje, os vengo a contar un problema que tengo, que por lo que veo no soy el único... Acabo de adquirir un Skoda octavia 1.9tdi 105cv del 2007, y resulta que para subir el elevalunas delantero derecho, lo tengo que subir dándole toquecitos al botón y subirlo a tropicones, porque si lo dejo pulsado, cuando la ventana llega a la mitad más o menos se baja sola.. he buscado en el buscador del foro pero no encuentro la solución... Si me podéis ayudar os lo agradecería un montón jeje, saludos!!!
Cambia el mecanismo.

Enviado desde mi SM-G965F mediante Tapatalk
(9th July 2021, 16:43)Cuesta escribió: [ -> ]Cambia el mecanismo.

Enviado desde mi SM-G965F mediante Tapatalk

Te refieres al elevalunas entero? El problema es que se le va la olla y cuando lo estás subiendo se baja.. a lo que me refiero es que no le cuesta subir ni está agarrado ni nada por el estilo
Lo que has de hacer es hidratar las gomas de la ventanilla, eso le pasaba a los octavias 2 , prueba a hidratarlas y limpiarlas bien, verás que va mejor.
Además de lo que dice Ángel, lo que te esta saltando es el sensor antiatrapamiento. Para resertearlo, cuando este arriba del todo deja pulsado el botón de subir unos 10 segundos y cuando este abajo, el botón de bajar otros 10 segundos.
(12th July 2021, 08:30)Angel rs escribió: [ -> ]Lo que has de hacer es hidratar las gomas de la ventanilla, eso le pasaba a los octavias 2 , prueba a hidratarlas y limpiarlas bien, verás que va mejor.

Perfecto ángel, voy a probar lo que me dices y te digo algo, muchísimas gracias!!

(12th July 2021, 10:13)Davidhaldex escribió: [ -> ]Además de lo que dice Ángel, lo que te esta saltando es el sensor antiatrapamiento. Para resertearlo, cuando este arriba del todo deja pulsado el botón de subir unos 10 segundos y cuando este abajo, el botón de bajar otros 10 segundos.

Buenas David! Pues indagando por el foro encontré justo lo que me dices de resetearlo, cuando lo subo del todo y lo vuelvo a dejar pulsado, hace un "clack clack" y luego lo vuelvo a bajar del todo y al dejarlo pulsado hace otro "clack clack".. pero la cosa sigue igual... De todas formas probaré a hacer lo que me ha dicho el compañero de arriba, lo de limpiar las gomas por si fuese algo mejor jeje.. por cierto, me ha comentado un mecánico que puede ser una centralita o bien unas piezas de plástico que se suelen partir mucho en estos coches.. pero claro no me atrevo a abrir el panel yo mismo por si la acabo liando... Perdona por el tocho David, un saludo y gracias!
Si parten esas pestañas el cristal de la ventana se te caería, en los octavia dos ya venia solucionado eso de las pestañas, en el octavia 1 venian con ellos de plástico
(13th July 2021, 09:55)Angel rs escribió: [ -> ]Si parten esas pestañas el cristal de la ventana se te caería, en los octavia dos ya venia solucionado eso de las pestañas, en el octavia 1 venian con ellos de plástico

He limpiado la goma como me dijo un compañero pero nada, sigue igual... Si dices que lo de las pestañas viene solucionado en el O2, me voy directamente a por la centralita del elevalunas no? Hoy en vez de hacerme lo de subir para arriba y bajarse, lo que hace es sube arriba y se para por la mitad, luego le vuelvo a dar al botón y sube otra cuarta, y le vuelvo a dar y ya si sube entero.. es según le da... Pero bueno, me parece a mí que me voy a tener que acostumbrar a que vaya así hasta que se ponga peor y no haya más remedio que arreglarlo... Porque está avería no sé por qué pero me huele a que es cara.. un saludo y gracias por la respuesta!!

Por ejemplo en casa tenemos un Megane 2 y cuando se le va la batería y le pones otra nueva, los elevalunas hacen exactamente igual, pero los reseteas (o como se diga xD) y ya vuelven a funcionar perfectos.. lo que hay que hacer es bajar a tope y dejar unos segundos pulsados, y luego lo mismo pero arriba del todo... Pero es que en el O2 lo hago pero nada, sigue igual.. jajaja
(13th July 2021, 21:05)Octavia17 escribió: [ -> ]
(13th July 2021, 09:55)Angel rs escribió: [ -> ]Si parten esas pestañas el cristal de la ventana se te caería, en los octavia dos ya venia solucionado eso de las pestañas, en el octavia 1 venian con ellos de plástico

He limpiado la goma como me dijo un compañero pero nada, sigue igual... Si dices que lo de las pestañas viene solucionado en el O2, me voy directamente a por la centralita del elevalunas no? Hoy en vez de hacerme lo de subir para arriba y bajarse, lo que hace es sube arriba y se para por la mitad, luego le vuelvo a dar al botón y sube otra cuarta, y le vuelvo a dar y ya si sube entero.. es según le da... Pero bueno, me parece a mí que me voy a tener que acostumbrar a que vaya así hasta que se ponga peor y no haya más remedio que arreglarlo... Porque está avería no sé por qué pero me huele a que es cara.. un saludo y gracias por la respuesta!!

Por ejemplo en casa tenemos un Megane 2 y cuando se le va la batería y le pones otra nueva, los elevalunas hacen exactamente igual, pero los reseteas (o como se diga xD) y ya vuelven a funcionar perfectos.. lo que hay que hacer es bajar a tope y dejar unos segundos pulsados, y luego lo mismo pero arriba del todo... Pero es que en el O2 lo hago pero nada, sigue igual.. jajaja
Hola, me pasa exactamente lo mismo, yo creo que es por las gomas, ya que solo pasa cuando hace mucho calor y estan dilatadas. Cuando es invierno, o por ejemplo acabo de lavar el coche nunca me pasa. Aparte en la del lado del piloto me lo hace tambien pero mucho menos a menudo, lo que sí es que chirría muchisimo cuando las bajo o subo con mucha calor.
Un saludo
Probar a hechar caramba en las gomas
Ke es lo ke hechan los talleres de chapa y suele funcionar bastante bien
Por probar no perdeis nada
Páginas: 1 2